WordPress.org

Profiles

Kramarz

  • Member Since: October 1st, 2012
  • @kramarz on WordPress.org
  • Find me on:

  • Created a topic, BackWPup Styles affect other places, on the site WordPress.org Forums:
    Hi guys, just noticed minor issue with 3.5 - some styl…

    1 week ago

  • Posted a reply to Not sending emails to visitors, on the site WordPress.org Forums:
    Ok, think I know what the problem is. We are allowed to change the labels…

    2 months ago

  • Created a topic, Not sending emails to visitors, on the site WordPress.org Forums:
    Hey there :-) Plugin is not sending emails to visitor…

    2 months ago

  • Posted a reply to How does it handle WooCommerce customers / orders?, on the site WordPress.org Forums:
    Will that mean wiping all of the orders of deleted user from database? That'll be…

    2 months ago

  • Posted a reply to No checkbox in comments, on the site WordPress.org Forums:
    Same issue for me - no checkbox for posts comments.

    2 months ago

  • Posted a reply to Changing sorting for specific category only, on the site WordPress.org Forums:
    Oh yea, aware of that one. While a way to make it happen, it would…

    2 months ago

  • Posted a reply to Version 2.0.6 not pulling prices, on the site WordPress.org Forums:
    Cheers mate! Looks fine so far. Will report back if any issues arise.

    3 months ago

  • Created a topic, Changing sorting for specific category only, on the site WordPress.org Forums:
    Trying to figure out the way of changing products sort…

    3 months ago

  • Posted a reply to Version 2.0.6 not pulling prices, on the site WordPress.org Forums:
    @jaquintd - you can get it at the bottom of https://wordpress.org/plugins/wc-fields-factory/advanced/

    3 months ago

  • Posted a reply to Version 2.0.6 not pulling prices, on the site WordPress.org Forums:
    Guys, come one... pretty please! :-)

    3 months ago

  • Created a topic, Does it work?, on the site WordPress.org Forums:
    Will it still work with latest WP and CF7? If not, an…

    3 months ago

  • Posted a reply to Conflict with newest WC Field Factory plugin, on the site WordPress.org Forums:
    Not me. Still waiting for a fix here. Hopefully soon. For now, go back to…

    3 months ago

  • Posted a reply to Confilct With “Name Your Price” WC Plugin, on the site WordPress.org Forums:
    Any statement from plugin author, please? :-)

    3 months ago

  • Posted a reply to HUGE icons on snippets edit page, on the site WordPress.org Forums:
    Strange! Everything looks just fine now! Whatever you did, cheers!

    4 months ago

  • Created a topic, Docs on new features, on the site WordPress.org Forums:
    Just to check, when we could expect plugin docs to be …

    4 months ago

  • Posted a reply to Logo Issue, on the site WordPress.org Forums:
    @tonipostius - the fixed version can be downloaded through the github link that @fruitfulcode gave…

    4 months ago

  • Posted a reply to Logo Issue, on the site WordPress.org Forums:
    Cheers mate.

    4 months ago

  • Created a topic, HUGE icons on snippets edit page, on the site WordPress.org Forums:
    Hi guys, That one is probably not a critical one, but…

    4 months ago

  • Created a topic, Logo Issue, on the site WordPress.org Forums:
    Hi guys, not sure what you did latest update, but logo…

    4 months ago

  • Posted a reply to Yoast SEO Wizard not working, on the site WordPress.org Forums:
    Oh yeah I'm ignoring it alright, it's just to highlight the issue. Just looks like…

    5 months ago

  • Posted a reply to terms and condition _blank ver 3.0.1, on the site WordPress.org Forums:
    I got rid of shortcodes this time. Would be nice to have an option for…

    5 months ago

  • Created a topic, Yoast SEO Wizard not working, on the site WordPress.org Forums:
    Hi guys, is there anyone that actually got it to work?…

    6 months ago

  • Posted a reply to Unable to edit created product fields, on the site WordPress.org Forums:
    Cheers Saravana, I have posted to KK Star Rating guys as well, to check it…

    6 months ago

  • Created a topic, Conflict with Wc Fields Factory, on the site WordPress.org Forums:
    Hi guys, There seem to be some sort of conflict with …

    6 months ago

  • Posted a reply to Unable to edit created product fields, on the site WordPress.org Forums:
    Ok, looks like there's a conflict with this plugin - https://wordpress.org/plugins/kk-star-ratings/ After deactivating KK Star…

    6 months ago

  • Created a topic, Unable to edit created product fields, on the site WordPress.org Forums:
    As in topic - once I add a product field I am unable t…

    6 months ago

  • Posted a reply to Configuration Wizard not working, on the site WordPress.org Forums:
    Why is that marked as solved? It never works for me, no matter the browser…

    6 months ago

  • Posted a reply to HTML Content for mail Issue, on the site WordPress.org Forums:
    Just to add, as it's still an issue I am trying to solve. Checking source…

    6 months ago

  • Posted a reply to Google Tracking DOM Events for Multiple Forms, on the site WordPress.org Forums:
    You could adapt this solution for your needs I believe - http://sharewebdesign.com/blog/redirect-to-a-thank-you-page-with-wordpress-contact-form-7/ You could add…

    7 months ago

  • Posted a reply to terms and condition _blank ver 3.0.1, on the site WordPress.org Forums:
    I would also love to find out how to bring 'old' functionality, as currently shortcodes…

    7 months ago

  • Created a topic, HTML Content for mail Issue, on the site WordPress.org Forums:
    Hi guys, Strange issue here. We are using Mail(2) to …

    7 months ago

  • Posted a reply to Can’t save settings after update to 7.3.9, on the site WordPress.org Forums:
    There's still this issue, which I have highlighted in other post here. In the backend…

    7 months ago

  • Posted a reply to Can’t save settings after update to 7.3.9, on the site WordPress.org Forums:
    Thanks @davidoffneal, Should have tried different browsers first indeed... Anyway, mostly developing using Firefox so…

    7 months ago

  • Posted a reply to Can’t save settings after update to 7.3.9, on the site WordPress.org Forums:
    @davidoffneal: You will receive email shortly from clean dev website I made to test some…

    7 months ago

  • Posted a reply to Can’t save settings after update to 7.3.9, on the site WordPress.org Forums:
    Gotta go back to 6.3.6. Would lobe to find out on any eta solving the…

    7 months ago

  • Posted a reply to Can’t save settings after update to 7.3.9, on the site WordPress.org Forums:
    Yup, saving any options is not working for a long while now.

    7 months ago

  • Posted a reply to I cant add/remove networks of my social icons bar, on the site WordPress.org Forums:
    7.3.9 - Still NOT saving any options.

    7 months ago

  • Posted a reply to I cant add/remove networks of my social icons bar, on the site WordPress.org Forums:
    Don't think that would help you and I don't know how what else I could…

    7 months ago

  • Posted a reply to I cant add/remove networks of my social icons bar, on the site WordPress.org Forums:
    Updated to 7.3.8 Deactivated / Activated. Uninstalled / Installed Fresh. Nothing worked, still not saving…

    7 months ago

  • Posted a reply to I cant add/remove networks of my social icons bar, on the site WordPress.org Forums:
    Not saving buttons, not saving options. On Siteground server here, clearing cache not solving anything.

    7 months ago

  • Posted a reply to Just starting with this – need some guidance, on the site WordPress.org Forums:
    Ok, indeed adding theme support for wide images fixes the issue with not having an…

    8 months ago

  • Posted a reply to Just starting with this – need some guidance, on the site WordPress.org Forums:
    Hi Tammie, I have installed fresh WordPress, with Twenty Seventeen theme active. I have installed…

    8 months ago

  • Created a topic, Just starting with this – need some guidance, on the site WordPress.org Forums:
    Hi guys, If I understand correctly it's not ready yet…

    8 months ago

  • Posted a reply to Little green box appearing lower left???, on the site WordPress.org Forums:
    Do I understand correctly that now I NEED to setup account with you to be…

    8 months ago

  • Posted a reply to PHP 7.1, on the site WordPress.org Forums:
    Thumbs up for that one! :-)

    8 months ago

  • Posted a reply to Custom HTML Widget in game, on the site WordPress.org Forums:
    Cheers guys.

    10 months ago

  • Created a topic, Custom HTML Widget in game, on the site WordPress.org Forums:
    Hey mate, Will you keep this plugin active, despite t…

    10 months ago

  • Posted a reply to Conflict with theme, on the site WordPress.org Forums:
    Cheers mate!

    11 months ago

  • Created a topic, Conflict with theme, on the site WordPress.org Forums:
    Hi Guys, As far as I understand, looks like I got a t…

    11 months ago

  • Posted a reply to Missing widget_text class, on the site WordPress.org Forums:
    Ok, never mind me, turns out the fix I done for myself is not enough…

    11 months ago