WordPress.org

Profiles

  • Member Since: November 22nd, 2019
  • Find me on:
  • Posted a reply to pin on the map DOESN’T WORK, on the site WordPress.org Forums:
    i already did, thanks

    4 months ago

  • Posted a reply to pin on the map DOESN’T WORK, on the site WordPress.org Forums:
    Yes exactly, i dont use the location manager. If i buy that extension, i can…

    4 months ago

  • Created a topic, pin on the map DOESN’T WORK, on the site WordPress.org Forums:
    Hello, after i have done the last geodirectory update…

    4 months ago

  • Posted a reply to default settings, on the site WordPress.org Forums:
    Thanks for your reply, problem solved!

    4 months ago

  • Posted a reply to default settings, on the site WordPress.org Forums:
    Thanks for your reply.. I didn’t gave you the domain.. it’s already install.. site is…

    4 months ago

  • Created a topic, default settings, on the site WordPress.org Forums:
    you should have by default availability "all available…

    4 months ago

  • Posted a reply to live broadcast, on the site WordPress.org Forums:
    Thank you very much

    6 months ago

  • Posted a reply to live broadcast, on the site WordPress.org Forums:
    Thank you

    6 months ago

  • Created a topic, live broadcast, on the site WordPress.org Forums:
    Hello, i would like to ask you.. with this plugin can …

    6 months ago

  • Created a topic, live broadcast, on the site WordPress.org Forums:
    Hello, i would like to ask you.. with this plugin can …

    6 months ago

  • Posted a reply to colormag area next to logo gone!, on the site WordPress.org Forums:
    Shut I don’t have nothing in header sidebar at appearance menu.. I put it there…

    6 months ago

  • Posted a reply to error “search engine”, on the site WordPress.org Forums:
    It warms!! Very quick and useful support. Thanks you very much!!!

    6 months ago

  • Posted a reply to error “search engine”, on the site WordPress.org Forums:
    This messege while im trying to create a new place, is also because of api…

    6 months ago

  • Created a topic, error “search engine”, on the site WordPress.org Forums:
    Hello plz tell me how can i fix this messege "Search…

    6 months ago

  • Posted a reply to colormag area next to logo gone!, on the site WordPress.org Forums:
    also adsense find bad traffic propably coming from the code. As you can see at…

    6 months ago

  • Posted a reply to colormag area next to logo gone!, on the site WordPress.org Forums:
    I put html code from Adsense.. it works for couple of days after that period…

    6 months ago

  • Posted a reply to colormag area next to logo gone!, on the site WordPress.org Forums:
    https://imgur.com/Ie9DvtK

    6 months ago

  • Posted a reply to colormag area next to logo gone!, on the site WordPress.org Forums:
    were can i send you a screenshot?

    6 months ago

  • Created a topic, colormag area next to logo gone!, on the site WordPress.org Forums:
    Hello i am using free version of colormag, recntly aft…

    7 months ago

  • Created a topic, Advanced Ads, on the site WordPress.org Forums:
    nice plugin

    7 months ago

  • Posted a reply to blank field, on the site WordPress.org Forums:
    i am using shortpixel optimize plugin. I have read your answer so i contuct with…

    7 months ago

  • Posted a reply to Unknown Error, on the site WordPress.org Forums:
    hello, still having problem with site kite.. i am having continuously fatal errors… this is…

    7 months ago

  • Created a topic, g site kit, on the site WordPress.org Forums:
    hello, still having problem with site kite.. i am hav…

    7 months ago

  • Posted a reply to blank field, on the site WordPress.org Forums:
    Also in GT Metrix all the red/slow fields, are from loading of WP Responsive Recent…

    7 months ago

  • Posted a reply to Unknown Error, on the site WordPress.org Forums:
    I update my php version and everything looking good! I dont know if you fix…

    7 months ago

  • Created a topic, blank field, on the site WordPress.org Forums:
    hello i use recent post slider on my homepage at spor…

    7 months ago

  • Created a topic, Unknown Error, on the site WordPress.org Forums:
    Hello i have this error inmy wordpress dashboard in si…

    7 months ago

  • Posted a reply to new smart slider 3 – THUMBNAILS problem !!!, on the site WordPress.org Forums:
    i delete lazy load, it wasnt that which cause the problem. Some setting inside Fastest…

    7 months ago

  • Created a topic, new smart slider 3 – THUMBNAILS problem !!!, on the site WordPress.org Forums:
    Hello recently i spoke with you about an YouTube API…

    7 months ago

  • Posted a reply to add video in slider problem !!!!, on the site WordPress.org Forums:
    I did what you said.. I unintall the old smart slider plugin and install the…

    7 months ago

  • Created a topic, add video in slider problem !!!!, on the site WordPress.org Forums:
    Hello, im using smart slider 3 in my website, everyth…

    7 months ago

  • Created a topic, Elementor, on the site WordPress.org Forums:
    Great tamplate. Thanks!

    8 months ago

  • Posted a reply to hide or translate “read more” button, on the site WordPress.org Forums:
    To be honest loco translate didn’t work probably of my pho version. I try to…

    8 months ago

  • Posted a reply to hide or translate “read more” button, on the site WordPress.org Forums:
    @anoopranawat @patelketan Thanks you guys 👍

    8 months ago

  • Created a topic, hide or translate “read more” button, on the site WordPress.org Forums:
    Hello im looking to translate or second option to hi…

    8 months ago

  • Posted a reply to folders, on the site WordPress.org Forums:
    I don’t know that is available t pro plan! Great.. thanks

    9 months ago

  • Created a topic, folders, on the site WordPress.org Forums:
    Happy new year it could be nice & usefull if we ha…

    9 months ago

  • Created a topic, crashed, on the site WordPress.org Forums:
    [recent_post_slider design="design-1"] crash 2 days no…

    9 months ago

  • Posted a reply to home page, on the site WordPress.org Forums:
    problem solved indeed. nice job, thanks

    10 months ago

  • Posted a reply to home page, on the site WordPress.org Forums:
    i saw it but now i have to pay to hide the share buttons from…

    10 months ago

  • Created a topic, home page, on the site WordPress.org Forums:
    hello, can you pls explain to e hoa can i choose to hi…

    10 months ago

  • Posted a reply to Mouseover autoplay, on the site WordPress.org Forums:
    the problem with this pluginis that if you want to have video thumpnails in your…

    10 months ago

  • Posted a reply to bad adv banner, on the site WordPress.org Forums:
    https://imge.to/i/vZXJOC https://imge.to/i/vZXV1s

    10 months ago

  • Posted a reply to bad adv banner, on the site WordPress.org Forums:
    i give 5 star for the plugin no for banners 🤣 i am honest, i…

    10 months ago

  • Posted a reply to bad adv banner, on the site WordPress.org Forums:
    I didn’t find SEO YOAST from a banner. I already knew how good that plugin…

    10 months ago

  • Created a topic, bad adv banner, on the site WordPress.org Forums:
    bad adv banner. just check how many users you lost fro…

    10 months ago

  • Created a topic, free and nice, on the site WordPress.org Forums:
    decent plugin for begginers, free and also give you en…

    10 months ago

  • Posted a reply to We need option to mute videos so that autoplay works in safari, on the site WordPress.org Forums:
    Thanks you

    10 months ago

  • Posted a reply to We need option to mute videos so that autoplay works in safari, on the site WordPress.org Forums:
    hi, were exactly did you put that filter? i have the same problem i use…

    10 months ago