WordPress.org

Profiles

  • Member Since: January 6th, 2016
  • Location: Florida
  • Website: www.kondorwithak.com
  • Find me on:

Bio

Web developer living in Florida.

  • Posted a reply to Missing Product Identifier, on the site WordPress.org Forums:
    I appreciate the prompt reply and your addressing of the new field in the next…

    6 months ago

  • Posted a reply to Missing Product Identifier, on the site WordPress.org Forums:
    Just a quick update - it seems the Product Identifier can not be the SKU…

    6 months ago

  • Created a topic, Missing Product Identifier, on the site WordPress.org Forums:
    As others have commented, I was seeing several warning…

    6 months ago

  • Posted a reply to Admin Bar Missing Since v2.0.18, on the site WordPress.org Forums:
    With the help of Stack Overflow user Chen-Tsu Lin, I was able to modify this…

    1 year ago

  • Posted a reply to Admin Bar Missing Since v2.0.18, on the site WordPress.org Forums:
    Thanks for the reply! Yes, I do have version 2.0.21 installed. I'll check the other…

    1 year ago

  • Created a topic, Admin Bar Missing Since v2.0.18, on the site WordPress.org Forums:
    Since this weekend, when I upgraded to the most recent…

    1 year ago

  • Posted a reply to https links, on the site WordPress.org Forums:
    Yes, just paste the complete link including the https:// portion. I've used http:// and https://…

    2 years ago

  • Posted a reply to Compatible with 4.9.x, on the site WordPress.org Forums:
    In my experience, this plugin is compatible with every version of WordPress including 4.9.1. I've…

    2 years ago

  • Posted a reply to Login Page Checkbox Unchecked by Default, on the site WordPress.org Forums:
    Unless you modify the core um-fields.php file, this is not possible through HTML or PHP.…

    2 years ago

  • Created a topic, Removing Event Number and Space, on the site WordPress.org Forums:
    I've purchased the Spider Calendar for 2 websites rece…

    2 years ago

  • Created a topic, Running on WordPress v4.9.1 and PHP v7, on the site WordPress.org Forums:
    One of my WordPress clients relies heavily on the Medi…

    2 years ago

  • Posted a reply to Problems after installing 0.9.62, on the site WordPress.org Forums:
    Perfect! That fix did the trick. Looks like the wrong functions.php file was being included…

    2 years ago

  • Posted a reply to Problems after installing 0.9.62, on the site WordPress.org Forums:
    Thank you Kenn for confirming this issue. I spent a lot of time pulling my…

    2 years ago