WordPress.org

Profiles

  • Member Since: December 7th, 2020
  • Find me on:
  • Posted a reply to Duplicated HTML code, on the site WordPress.org Forums:
    @luckynasan Sorry, I just tested your theory for the highlights, and that is it, it…

    3 weeks ago

  • Posted a reply to Duplicated HTML code, on the site WordPress.org Forums:
    @luckynasan It says its valid for me as well, but I really thing there is…

    3 weeks ago

  • Posted a reply to Duplicated HTML code, on the site WordPress.org Forums:
    @luckynasan Do you have any clue about what caused this duplication? Thanks ( =

    3 weeks ago

  • Posted a reply to Duplicated HTML code, on the site WordPress.org Forums:
    @luckynasan There are no duplicate elements in my story and the same happens on preview…

    3 weeks ago

  • Posted a reply to Duplicated HTML code, on the site WordPress.org Forums:
    @luckynasan I tried the Health Check & Troubleshooting plugin and it still has the same…

    3 weeks ago

  • Created a topic, Duplicated HTML code, on the site WordPress.org Forums:
    Hey! I don't know why, but If I check the source cod…

    3 weeks ago

  • Created a topic, The best plugin, on the site WordPress.org Forums:
    It's easy to use and very pratical. The support team i…

    2 months ago

  • Posted a reply to amp-story-auto-ads, on the site WordPress.org Forums:
    @swissspidy Ooops, I was searching for "amp-ad", sorry for the mistake and thanks a lot…

    2 months ago

  • Posted a reply to amp-story-auto-ads, on the site WordPress.org Forums:
    @swissspidy Thanks for the help (= I looked at de view-source and the script amp-story-auto-ads…

    2 months ago

  • Created a topic, amp-story-auto-ads, on the site WordPress.org Forums:
    I enabled the monetization feature on the plugin, ente…

    2 months ago

  • Posted a reply to Again, for the third time, my editor is not working, on the site WordPress.org Forums:
    @swissspidy Thanks! Already sent them a message to see more about this error!

    2 months ago

  • Posted a reply to Again, for the third time, my editor is not working, on the site WordPress.org Forums:
    @swissspidy I don't know why, but with this 1.3.0 development version It worked just fine.…

    2 months ago

  • Posted a reply to Alguns arquivos não estão graváveis pelo WordPress, on the site Fóruns de suporte:
    Olá!! Não resolvi o problema, infelizmente ninguém respondeu por aqui...

    2 months ago

  • Posted a reply to Again, for the third time, my editor is not working, on the site WordPress.org Forums:
    @luckynasan Yes!! I cleared the cache and opened in an incognito window, but it didn't…

    2 months ago

  • Posted a reply to Again, for the third time, my editor is not working, on the site WordPress.org Forums:
    I didint work...

    2 months ago

  • Posted a reply to Again, for the third time, my editor is not working, on the site WordPress.org Forums:
    @swissspidy Can you help me here?

    3 months ago

  • Created a topic, Alguns arquivos não estão graváveis pelo WordPress, on the site Fóruns de suporte:
    Recebi a seguinte mensagem em meu diagnóstico: Alguns…

    3 months ago

  • Posted a reply to Again, for the third time, my editor is not working, on the site WordPress.org Forums:
    I think I know where the problem is, but I have no idea how to…

    3 months ago

  • Created a topic, Again, for the third time, my editor is not working, on the site WordPress.org Forums:
    On my last topic: https://wordpress.org/support/topic/…

    3 months ago

  • Posted a reply to Bug on the editor, on the site WordPress.org Forums:
    @luckynasan After the update it worked! Let's hope It doesn't crash again, thanks a lot…

    3 months ago

  • Posted a reply to Bug on the editor, on the site WordPress.org Forums:
    @luckynasan Okay, thanks a lot (:

    3 months ago

  • Posted a reply to Bug on the editor, on the site WordPress.org Forums:
    @luckynasan Honestly I don't know how to answer the first one and about the second,…

    3 months ago

  • Posted a reply to Bug on the editor, on the site WordPress.org Forums:
    @luckynasan Yes!

    3 months ago

  • Posted a reply to Bug on the editor, on the site WordPress.org Forums:
    @luckynasan Do we have any progress yet? Thanks for your help!

    3 months ago

  • Posted a reply to Bug on the editor, on the site WordPress.org Forums:
    @luckynasan Thanks: 1) None of the requests failed. I tried just the way you told…

    3 months ago

  • Posted a reply to Bug on the editor, on the site WordPress.org Forums:
    Also, I already tried installing the plugin for problem resolution and even with all other…

    3 months ago

  • Created a topic, Bug on the editor, on the site WordPress.org Forums:
    My plugin keeps on having this bug (that magically dis…

    3 months ago

  • Posted a reply to Creation Mode not Loading, on the site WordPress.org Forums:
    @luckynasan It's working now with the new update :) Thank you a lot for your…

    4 months ago

  • Posted a reply to Creation Mode not Loading, on the site WordPress.org Forums:
    @luckynasan! Thank you for the quick answer. I sent a private response!

    4 months ago

  • Created a topic, Creation Mode not Loading, on the site WordPress.org Forums:
    Hello, When I click on the button to create a new sto…

    4 months ago