WordPress.org

Profiles

kmarsus

Profile picture of kmarsus
  • Member Since: March 8th, 2012
  • Find me on:

  • Posted a reply to ""Add Media" Button, Media Library, & Thumbnails All Not Wokring", on the site WordPress Support Forums:
    Adding the following code inside ur theme's functions.php should fixed the above issue function icl_load_jquery_ui()…

    4 months ago

  • Posted a reply to "Add media button does not add image", on the site WordPress Support Forums:
    Adding the following code inside ur theme's functions.php should fixed the above issue function icl_load_jquery_ui()…

    4 months ago

  • Posted a reply to "After Updating WordPress 4.2 "Powell" issue of "Setting Featured Image"", on the site WordPress Support Forums:
    Same problem. "Add Media" Button not work. Please help anyone...

    4 months ago

  • Created a topic, Nice, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Better Wp Security server load, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Better Wp Security, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Server load for better wp security, on the site WordPress Support Forums

    2 years ago

  • Created a topic, awsome, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin not work after changing directory", on the site WordPress Support Forums:
    Solved the problem. Just did a simple mistake. First I transfer the file then I…

    3 years ago

  • Posted a reply to "Plugin not work after changing directory", on the site WordPress Support Forums:
    I have deleted the plugins and reinstall again but still not working. I have export…

    3 years ago

  • Created a topic, Plugin not work after changing directory, on the site WordPress Support Forums

    3 years ago