WordPress.org

Profiles

Profile picture of
  • Member Since: October 30th, 2009
  • Find me on:

  • Created a topic, Customize Dashboard, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "No Icons Version 5.4 - FIXED!", on the site WordPress Support Forums:
    After new installation some icons are showing, some not.

    2 months ago

  • Posted a reply to "No Icons Version 5.4 - FIXED!", on the site WordPress Support Forums:
    Sorry no. Working: http://www.klartext-ne.de/category/ne-lokal/ne-lokal-grevenbroich/ http://www.klartext-ne.de/category/ne-lokal/ne-lokal-kaarst/ http://www.klartext-ne.de/category/ne-lokal/ne-lokal-meerbusch/ http://www.klartext-ne.de/category/ne-lokal/ne-lokal-neuss/ http://www.klartext-ne.de/category/ne-lokal/ne-lokal-rommerskirchen/ Not working http://www.klartext-ne.de/category/ne-lokal/ne-lokal-dormagen/ http://www.klartext-ne.de/category/ne-lokal/ne-lokal-juechen/ http://www.klartext-ne.de/category/ne-lokal/ne-lokal-korschenbroich/ All settings,…

    2 months ago

  • Created a topic, No Icons Version 5.4 - FIXED!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Error messages, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Error messages", on the site WordPress Support Forums:
    Next problem: I can't turn off the error log

    8 months ago

  • Posted a reply to "Error messages", on the site WordPress Support Forums:
    Next error: while saving Returned data is not in valid JSON format.

    8 months ago

  • Created a topic, Error messages, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "No Slideshow etc", on the site WordPress Support Forums:
    This won't help you. I'm back to 2.0.66 and it's ok right now and I…

    9 months ago

  • Posted a reply to "No Slideshow etc", on the site WordPress Support Forums:
    Went back to 2.0.66 at this moment. Slideshow didn't start Thumbnails - No rows/ columns…

    9 months ago

  • Created a topic, No Slideshow etc, on the site WordPress Support Forums

    9 months ago

  • Created a topic, WP Editor - Insert as text - check box missing, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Fatal error, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Cam't disable Editor Button, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Did not work", on the site WordPress Support Forums:
    Yes, thank you

    1 year ago

  • Created a topic, No Thumbnails, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Did not work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No content found, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No map, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "overlay opacity", on the site WordPress Support Forums:
    Hello, i did so and no answer since 3 month!

    2 years ago

  • Posted a reply to "Fatal error", on the site WordPress Support Forums:
    BINGO !! Fixed!!

    2 years ago

  • Posted a reply to "Fatal error", on the site WordPress Support Forums:
    Should i try 2.0.2?

    2 years ago

  • Posted a reply to "Fatal error", on the site WordPress Support Forums:
    Thx for 1.1.3 - Working again!

    2 years ago

  • Posted a reply to "Fatal error", on the site WordPress Support Forums:
    This is what i've found in the error log: [Sat May 04 11:25:24 2013] [error]…

    2 years ago

  • Posted a reply to "Fatal error", on the site WordPress Support Forums:
    [Sat May 04 11:35:35 2013] [error] [client ####] PHP Fatal error: Cannot redeclare slp_plugin_menu() (previously…

    2 years ago

  • Created a topic, Fatal error, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Did not help, on the site WordPress Support Forums

    2 years ago

  • Created a topic, User name hacked?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Ajax Event Calendar] Calender Stopped Showing", on the site WordPress Support Forums:
    @Pierson - Have a look here: Ajax Event Kalender I've used the All in one…

    2 years ago

  • Posted a reply to "Not Working", on the site WordPress Support Forums:
    No, you have to check it by your self - for a new version. I'm…

    2 years ago

  • Created a topic, No watermark in picture, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    Hi, you've to change two files. 1. wp-includes/js/media-editor.js 2. wp-includes/media-template.php Follow this instructions: http://core.trac.wordpress.org/attachment/ticket/23298/23298.patch red…

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    Here is the fix that was working for me: http://core.trac.wordpress.org/attachment/ticket/23298/23298.patch

    2 years ago

  • Created a topic, overlay opacity, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    Well done.

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    Ok, maybe this fixes the problem. At testing site the link seems to be correct…

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    Thank you all. I'm writing from Germany so we have differed time zones. This is…

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    No nothing is wrong - its all about the plugins or themes. Guess: WP 3.5.1…

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    Could be. But I've tried: Fancy Box - Compatible up to: 3.5.1 WP Lightbox 2…

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    In the gallery link you won't find: rel="lightbox[12345]". But you'll do in the single picture…

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    Hi Jan, as i wrote it's WP-Slimbox2. But i tries several. All the same. Check…

    2 years ago

  • Posted a reply to "Found a Bug? - Media - Lightbox isn't working", on the site WordPress Support Forums:
    Ok tried 3.4.2 It works fine! This is a 3.5.x Bug !!

    2 years ago

  • Created a topic, Found a Bug? - Media - Lightbox isn't working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Preload from "old" to "new"?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No Infos about new updates, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to ""Multi-Ebenen-Karte" does not load", on the site WordPress Support Forums:
    "change the settings introduced in v3.1 in misc where to include the javascript to header."…

    2 years ago

  • Created a topic, "Multi-Ebenen-Karte" does not load, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "3.0 multi maps site - how to choose the map?", on the site WordPress Support Forums:
    Ok. Thx

    2 years ago

  • Created a topic, 3.0 multi maps site - how to choose the map?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Pro Version up 10$", on the site WordPress Support Forums:
    I don't have any idea

    2 years ago