WordPress.org

Ready to get started?Download WordPress

Profiles

Profile picture of
  • Member Since: April 3rd, 2005
  • Find me on:

  • Posted a reply to "[bug] Incompatible with PHP 5.0.4 (?)", on the site WordPress Support Forums:
    WordPress, both 1.2.1 and 1.5, seems to be incompatible with PHP 5.0.4. When trying to…

    10 years ago