WordPress.org

Profiles

Profile picture of
  • Member Since: September 10th, 2009
  • @king-master on WordPress.org
  • Find me on:

  • Posted a reply to Tabbed Sidenar and Menu Cloros, on the site WordPress Support Forums:
    Thank U the menu works now in color , No " tabbed - mesocolumn "…

    10 months ago

  • Created a topic, Tabbed Sidenar and Menu Cloros, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Problem with the thumbnails, and video, on the site WordPress Support Forums:
    No , i disabled the plugin since the last reply from me :(

    3 years ago

  • Posted a reply to got error 403 response code from google webmaster tools, on the site WordPress Support Forums:
    Problem solved ; for info ; i empty the htaccess and disabled the w3 total…

    3 years ago

  • Posted a reply to got error 403 response code from google webmaster tools, on the site WordPress Support Forums:
    Now i'v strange problem , when i empty all cache, first time i run the…

    3 years ago

  • Created a topic, got error 403 response code from google webmaster tools, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to High Cpu Load with W3 total cache, on the site WordPress Support Forums:
    i disabled the plugin any help plz ?? i want it again but it make…

    3 years ago

  • Posted a reply to High Cpu Load with W3 total cache, on the site WordPress Support Forums:
    WordPress peak memory usage: 102.22 MB

    3 years ago

  • Created a topic, High Cpu Load with W3 total cache, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Problem with the thumbnails, and video, on the site WordPress Support Forums:
    thank you , but i wrote i tried all this plugins and none of them…

    3 years ago

  • Posted a reply to Problem with the thumbnails, and video, on the site WordPress Support Forums:
    here's what i mean no appear when editing : first image show the post that…

    3 years ago

  • Posted a reply to Problem with the thumbnails, and video, on the site WordPress Support Forums:
    thaank you , the theme already show the default thumbs in the home page and…

    3 years ago

  • Posted a reply to Problem with the thumbnails, and video, on the site WordPress Support Forums:
    any help plz ?? i contacted the theme developer and he told me he use…

    3 years ago

  • Created a topic, Problem with the thumbnails, and video, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: Frontpage-Slideshow] About plugin [Frontpge Slideshow], on the site WordPress Support Forums:
    sorry , the links work , but it show in status bar of the browser…

    7 years ago

  • Posted a reply to [Plugin: Frontpage-Slideshow] About plugin [Frontpge Slideshow], on the site WordPress Support Forums:
    thanx jeff_ for yout reply , but the current version has issue the title and…

    7 years ago

  • Posted a reply to [Plugin: Frontpage-Slideshow] About plugin [Frontpge Slideshow], on the site WordPress Support Forums:
    thanx jeff_ for your effort , it work great now . but i need suggest…

    7 years ago

  • Posted a reply to [Plugin: Frontpage-Slideshow] About plugin [Frontpge Slideshow], on the site WordPress Support Forums:
    ok thanx , but can you guess the time it will be release ?? i…

    7 years ago

  • Posted a reply to [Plugin: Frontpage-Slideshow] About plugin [Frontpge Slideshow], on the site WordPress Support Forums:
    thanx jeff_ for your reply , it work when there is (static page) as frontpage…

    7 years ago

  • Posted a reply to [Plugin: Frontpage-Slideshow] About plugin [Frontpge Slideshow], on the site WordPress Support Forums:
    thanx OneUpDave for your reply, and plz don't forget to post here your work after…

    7 years ago

  • Created a topic, [Plugin: Frontpage-Slideshow] About plugin [Frontpge Slideshow], on the site WordPress Support Forums

    7 years ago