WordPress.org

Profiles

Anna-Karina

  • Member Since: October 25th, 2010
  • @kina60 on WordPress.org
  • Find me on:

  • Posted a reply to page/post navigation with numbers, on the site WordPress.org Forums:
    OK me happy ;-) it's working! I changed the PHP classes and methods in my…

    1 week ago

  • Posted a reply to page/post navigation with numbers, on the site WordPress.org Forums:
    And HOW do I do that: "make changes to the class name ans methods"? I…

    2 weeks ago

  • Posted a reply to Page Navigation, on the site WordPress.org Forums:
    did you get it working?

    1 month ago

  • Created a topic, page/post navigation with numbers, on the site WordPress.org Forums:
    Hi, I want to have a page/post navigation with nunber…

    1 month ago

  • Posted a reply to White page after updating WordPress, on the site WordPress.org Forums:
    Thank you! I want navigation with pages, how do i do that in functions.php? Is…

    1 month ago

  • Created a topic, White page after updating WordPress, on the site WordPress.org Forums:
    Hi, I had this warnings: Backend fatal error: PHP Fa…

    2 months ago

  • Created a topic, After updating: filtering not working, on the site WordPress.org Forums:
    In the dashboard the update broke the filters for Wooc…

    4 months ago

  • Posted a reply to Month filtering not working, on the site WordPress.org Forums:
    Hi, I removed the pluging "Search Everything" and now its working again.

    4 months ago

  • Created a topic, Month filtering not working, on the site WordPress.org Forums:
    Hello, In my admin tab "orders" the (month) filtering …

    4 months ago

  • Posted a reply to Shopping Cart Error / Winkelwagen error, on the site Support forums:
    En hoe is dit dan allemaal afgelopen? Ik heb van 1 klant gehoord dat die…

    5 months ago

  • Created a topic, Placeholder not working?, on the site WordPress.org Forums:
    Nice work! I try to fill in a placeholder for a select…

    6 months ago

  • Posted a reply to Social counters set to zero?, on the site WordPress.org Forums:
    Yessss it's working! And the new counts on https URL are cumulated? Thnaks a lot!…

    6 months ago

  • Posted a reply to Social counters set to zero?, on the site WordPress.org Forums:
    Thanks Rogier!! But do you mean euh... "something like this " or "THIS:" ;-)

    6 months ago

  • Created a topic, Social counters set to zero?, on the site WordPress.org Forums:
    Thnx for the plugin! After installing SSL and your plu…

    6 months ago

  • Posted a reply to Countings dissapeared after > SSL certificate!, on the site WordPress.org Forums:
    Ok, but how (and were exactly) to do this for all my pages? I am…

    7 months ago

  • Created a topic, Countings dissapeared after > SSL certificate!, on the site WordPress.org Forums:
    Hi, I had to install a SSL certificate but now i lost …

    7 months ago

  • Posted a reply to On Category pages the sidebar is under the grid, on the site WordPress.org Forums:
    I deleted the (copy) czr-front.php in my child theme. The sidebar is ok now. But…

    8 months ago

  • Posted a reply to On Category pages the sidebar is under the grid, on the site WordPress.org Forums:
    No, no, no... I had the sidebar back, but then the pagenavi (from WP-pagenavi -…

    8 months ago

  • Posted a reply to On Category pages the sidebar is under the grid, on the site WordPress.org Forums:
    One thing I hadn't tried yet: In my child-theme folder I deactivated the inc/czr-front.php and…

    8 months ago

  • Posted a reply to On Category pages the sidebar is under the grid, on the site WordPress.org Forums:
    Hi Menaka, Thnx for your answer, I spend hours to resolve it but no solution…

    8 months ago

  • Posted a reply to Combine catlist name= with starting_with ?, on the site WordPress.org Forums:
    Is there any answer yet? I also tried and tries to use this, but no…

    8 months ago

  • Posted a reply to How to set a certain category, on the site WordPress.org Forums:
    Thanks Daniel! Do have to paste that into my child functions.php? Because when I do,…

    8 months ago

  • Posted a reply to Just a word, on the site WordPress.org Forums:
    I agree, the documentation is not very well...

    9 months ago

  • Created a topic, How to set a certain category, on the site WordPress.org Forums:
    Hi Daniel, Siple but effective, thnx! But: How do I se…

    9 months ago

  • Posted a reply to Recipe image with Responsive Lightbox not working, on the site WordPress.org Forums:
    No that didn't work. I now installed (manually) Lightbox Plus for WordPress. That works fine!…

    9 months ago

  • Posted a reply to Recipe image with Responsive Lightbox not working, on the site WordPress.org Forums:
    With three differnt themes tested: Now I see also lightbox on the recipe image (not…

    9 months ago

  • Created a topic, Recipe image with Responsive Lightbox not working, on the site WordPress.org Forums:
    Hi, I 've installed Responsive lightbox and set up to …

    9 months ago

  • Posted a reply to On Category pages the sidebar is under the grid, on the site WordPress.org Forums:
    Hi Menaka, Just updated (3.4.34) but still the same problem, do you have an solution…

    9 months ago

  • Posted a reply to On Category pages the sidebar is under the grid, on the site WordPress.org Forums:
    ohw, strong won't work in the code above, but that line was added I think...

    9 months ago

  • Posted a reply to On Category pages the sidebar is under the grid, on the site WordPress.org Forums:
    Hi Menaka, Post/pages layout is content with right sidebar. I once had a child custom-page.php…

    9 months ago

  • Created a topic, On Category pages the sidebar is under the grid, on the site WordPress.org Forums:
    Hi there, After updating my category-, tag- and search…

    9 months ago

  • Posted a reply to Footer disappeared and sidebar widgets overlapped after updates, on the site WordPress.org Forums:
    navigation is an other plugin (WP pagenavi) move single post meta had to change also…

    9 months ago

  • Posted a reply to Footer disappeared and sidebar widgets overlapped after updates, on the site WordPress.org Forums:
    OK, I set up a completely new child theme now. But in my (child) functions.php…

    9 months ago

  • Posted a reply to Footer disappeared and sidebar widgets overlapped after updates, on the site WordPress.org Forums:
    Hi d4z_c0nf, I had the same issues...so I did change all the TC_ in CZR_…

    9 months ago

  • Posted a reply to After update to 3.4.30 no posts at frontpage, on the site WordPress.org Forums:
    No sorry... again... did not work for me.

    9 months ago

  • Posted a reply to After update to 3.4.30 no posts at frontpage, on the site WordPress.org Forums:
    Hi Menaka, Thnx for the quick fix!! But sorry to say that it did not…

    9 months ago

  • Created a topic, After update to 3.4.30 no posts at frontpage, on the site WordPress.org Forums:
    After updating to the new version I had no posts visib…

    9 months ago

  • Created a topic, Maintenance-link don’t work, on the site WordPress.org Forums:
    The link "Maintenance" in the menu doesn't work anymor…

    11 months ago

  • Posted a reply to A lot of errors…, on the site WordPress.org Forums:
    the latest 3.4.22

    11 months ago

  • Created a topic, A lot of errors…, on the site WordPress.org Forums:
    Oops... after last update I see a large number of erro…

    11 months ago

  • Posted a reply to stopped working after updating Print-o-matic, on the site WordPress Support Forums:
    Marked as resolved (for me).

    11 months ago

  • Posted a reply to stopped working after updating Print-o-matic, on the site WordPress Support Forums:
    Oké thnx a lot for the -very quick- response. My solution for now: In the…

    11 months ago

  • Posted a reply to stopped working after updating Print-o-matic, on the site WordPress Support Forums:
    I did some 'playing around' with version 1.7.5 installed: It seems that if you put…

    11 months ago

  • Posted a reply to stopped working after updating Print-o-matic, on the site WordPress Support Forums:
    Thnx!!

    11 months ago

  • Posted a reply to stopped working after updating Print-o-matic, on the site WordPress Support Forums:
    Sorry, I was on vacation for some weeks... Today I updated to version 1.7.5 (with…

    11 months ago

  • Posted a reply to stopped working after updating Print-o-matic, on the site WordPress Support Forums:
    No the problem is NOT SOLVED! I had to install previous version. Your most recent…

    1 year ago

  • Posted a reply to stopped working after updating Print-o-matic, on the site WordPress Support Forums:
    Reïnstalled version P-O-M 1.7.2. Now both are working again...

    1 year ago

  • Created a topic, stopped working after updating Print-o-matic, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Newsletter Images (do not remove), on the site WordPress Support Forums:
    Oh oké, I did try several newsletter plugins.

    1 year ago

  • Posted a reply to Newsletter Images (do not remove), on the site WordPress Support Forums:
    There is a (concept) post in my website with.. Title: "Newsletter Images (do not remove)…

    1 year ago