WordPress.org

Profiles

Anna-Karina

Profile picture of Anna-Karina
  • Member Since: October 25th, 2010
  • Find me on:

  • Posted a reply to "taxonomy archive, how to display title and description", on the site WordPress Support Forums:
    :-)

    4 days ago

  • Posted a reply to "taxonomy archive, how to display title and description", on the site WordPress Support Forums:
    Yeah, cheers (Cin cin?) with Belgian -very strong- beer called Duvel. Meaning devil! Right, I…

    5 days ago

  • Posted a reply to "taxonomy archive, how to display title and description", on the site WordPress Support Forums:
    Whow! Yeah! You fixed it, oh you made my day!!! It works! Hurray! Appause! THANK…

    5 days ago

  • Posted a reply to "taxonomy archive, how to display title and description", on the site WordPress Support Forums:
    ETA? No I don't have a child theme (yet). I don't code myself either, so…

    5 days ago

  • Posted a reply to "taxonomy archive, how to display title and description", on the site WordPress Support Forums:
    Whow d4z_c0nf, Thanx for the superfast reply!! When is the next theme release planned? There…

    5 days ago

  • Posted a reply to "taxonomy archive, how to display title and description", on the site WordPress Support Forums:
    Without title and description - ingredient grid: http://www.koolhydraatarmrecept.nl/ingredient/kokosmeel/ With title and description category page: http://www.koolhydraatarmrecept.nl/category/recept/broodachtigen/

    5 days ago

  • Created a topic, taxonomy archive, how to display title and description, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Shareaholic Plugin shows old, deleted posts (Please clear my cache)", on the site WordPress Support Forums:
    I have the same problem! I saw a lot of my visitors going to the…

    3 months ago

  • Posted a reply to "No images showing up", on the site WordPress Support Forums:
    Your website is suspended? I really want to know how to add the function. Thanks!

    3 months ago

  • Posted a reply to "og:image for categories", on the site WordPress Support Forums:
    me too

    4 months ago

  • Created a topic, Editor disapeared, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Notice: Undefined property: stdClass::$name, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "ingredients clickable", on the site WordPress Support Forums:
    Well, it's 8 months now...Is the clickable ingredient option live?

    7 months ago

  • Posted a reply to "How about canonical urls?", on the site WordPress Support Forums:
    Only the canonical (the page with the [pdb-single]) shortcode is in the Google index, but…

    7 months ago

  • Created a topic, How about canonical urls?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Thanks!, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "List All Locations on a Page?", on the site WordPress Support Forums:
    That would be very very very nice!

    9 months ago

  • Created a topic, no emails, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Not showing anymore inside tables?", on the site WordPress Support Forums:
    I found the solution: It was in my theme stylesheet. Had to delete 'object' from…

    12 months ago

  • Posted a reply to "Not showing anymore inside tables?", on the site WordPress Support Forums:
    It's correctly showing in IE *STRANGE* [Moderator Note: No bumping, thank you.]

    12 months ago

  • Created a topic, Not showing anymore inside tables?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Post image", on the site WordPress Support Forums:
    Would you you please tell us how you did it? I would like to use…

    12 months ago

  • Posted a reply to "Fatal error: Call to a member function get() on a non-object in /wp-includes/que", on the site WordPress Support Forums:
    No fix for me... I had this error today after updating. I don't use Nextgen…

    1 year ago

  • Posted a reply to "portfolio image and portfolio slider", on the site WordPress Support Forums:
    BTW... I saw your pages 'springing' (because one page has a scrollbar the other has…

    1 year ago

  • Created a topic, Missing required field “updated” in google webmaster tools, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "smarty error on update to latest version", on the site WordPress Support Forums:
    Me too: version 2.2.3

    1 year ago

  • Posted a reply to "Rich text area (embeded) video not showing", on the site WordPress Support Forums:
    BTW: I use Dreamweaver for edditing ;-)

    1 year ago

  • Posted a reply to "Rich text area (embeded) video not showing", on the site WordPress Support Forums:
    Ohw XNAU... how very very helpfull! I appreciate it a lot! Well... I spent the…

    1 year ago

  • Posted a reply to "Rich text area (embeded) video not showing", on the site WordPress Support Forums:
    I am not very happy at all... It is working with all the plugins that…

    1 year ago

  • Created a topic, Rich text area (embeded) video not showing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Change message in "Request your Private Link"?", on the site WordPress Support Forums:
    See "Retrieve Link Settings" tab. (settings)

    1 year ago

  • Posted a reply to "text area embed code (video) dissapears when saving", on the site WordPress Support Forums:
    :-)

    1 year ago

  • Posted a reply to "text area embed code (video) dissapears when saving", on the site WordPress Support Forums:
    Hey XNAU Thanks for your quick (as always) answers! I have to update my (about…

    1 year ago

  • Posted a reply to "text area embed code (video) dissapears when saving", on the site WordPress Support Forums:
    Oh no, not a plugin, just paste <object>blabla</object>. I use the TinyMCE Advanced editor (plugin)…

    1 year ago

  • Created a topic, text area embed code (video) dissapears when saving, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Friendly url?", on the site WordPress Support Forums:
    This code did not work for me... Did you get it working franc3s? Still, I…

    1 year ago

  • Created a topic, Never got it working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Google Maps integration?", on the site WordPress Support Forums:
    well thanks. But I don't have PHP skills... I thought it would be usefull to…

    2 years ago

  • Posted a reply to "[Plugin: Participants Database] Frontend full table search", on the site WordPress Support Forums:
    No the links to my single records are not being spidered by google! Thats why…

    2 years ago

  • Posted a reply to "[Plugin: Participants Database] Frontend full table search", on the site WordPress Support Forums:
    btw this is the site: http://www.kringloop-info.nl/kringloopwinkels-nederland-adressenlijst

    2 years ago

  • Posted a reply to "[Plugin: Participants Database] Frontend full table search", on the site WordPress Support Forums:
    Hey xnau, How about the spidering issue? Do you have an solution to that? Google…

    2 years ago

  • Posted a reply to "Caption too long for display format", on the site WordPress Support Forums:
    me to ;-)

    2 years ago

  • Posted a reply to "Admin queue no longer working", on the site WordPress Support Forums:
    It's not on line 471, but line 467? Hope that wil do. Also thanks @corelan…

    2 years ago

  • Posted a reply to "Warning when I approve veryfied users", on the site WordPress Support Forums:
    Ok that works!! Sorry to bother you...

    2 years ago

  • Posted a reply to "Warning when I approve veryfied users", on the site WordPress Support Forums:
    Ohw: /rpr-admin-menu.php line 954 says: $register_plus_redux->send_admin_mail( $user_id, $plaintext_pass ); register-plus-redux.php line 434 says: function send_admin_mail(…

    2 years ago

  • Created a topic, Warning when I approve veryfied users, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Additional Fields values not displaying in Admin notification emails", on the site WordPress Support Forums:
    Thanks! Works great!

    2 years ago

  • Posted a reply to "Subscription form button "empty"", on the site WordPress Support Forums:
    Found the solution! Go to Newsletter admin. --> "Subscription" --> Click button 'Form fields and…

    2 years ago

  • Posted a reply to "Subscription form button "empty"", on the site WordPress Support Forums:
    Me too!

    2 years ago

  • Posted a reply to "[Plugin: Photospace Gallery] Combining with wp-Jquery-lightbox", on the site WordPress Support Forums:
    YEAH!!! I 'd like that too ;-)

    2 years ago

  • Participants Database

    User rating