WordPress.org

Profiles

kimzaidem

Profile picture of kimzaidem
  • Member Since: October 8th, 2011
  • @kimzaidem on WordPress.org
  • Find me on:

  • Created a topic, More Users, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Default notification", on the site WordPress Support Forums:
    thank's

    2 months ago

  • Posted a reply to "Default notification", on the site WordPress Support Forums:
    this is code <script type="text/javascript"> (function(p,u,s,h){ p._pcq=p._pcq||[]; p._pcq.push(['_currentTime',Date.now()]); s=u.createElement('script'); s.type='text/javascript'; s.async=true; s.src='(my js in site).js';…

    2 months ago

  • Posted a reply to "Default notification", on the site WordPress Support Forums:
    thanks for answering. My website is not https, but i used the plugin "PushCrew" and…

    2 months ago

  • Created a topic, Default notification, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Add-ons Synonym", on the site WordPress Support Forums:
    Ok, obrigado :)

    2 months ago

  • Created a topic, Add-ons Synonym, on the site WordPress Support Forums

    3 months ago

  • Created a topic, sitemap-news.xml wrong timezone, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Cron Not Running", on the site WordPress Support Forums:
    I have the same problem.(2)

    8 months ago

  • Posted a reply to "Google News Sitemap stopped working", on the site WordPress Support Forums:
    My site is presenting this error as well. I also noticed that at certain times,…

    11 months ago

  • Created a topic, How to changer lang of Brazilian Portuguese?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, My titles are appearing, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Why get several duplicate posts?", on the site WordPress Support Forums:
    PLease, help me!

    1 year ago

  • Posted a reply to "poll not appearing on iphone", on the site WordPress Support Forums:
    I have the same problem. http://boainformacao.com.br/enquete-vereadores/ The height dimensions do not seem to work on…

    1 year ago

  • Created a topic, not appear box to delete, on the site WordPress Support Forums

    1 year ago

  • Created a topic, not appear box to delete, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Why get several duplicate posts?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Plugin desativa o feed, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "update - hourly -> daily", on the site WordPress Support Forums:
    Aluuisio me diz como você conseguiu colocar o link para abrir a página do evento!…

    1 year ago

  • Created a topic, How to put a link to go to the event page?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Anúncios de grupos não estão sendo exibidos, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Ads are not displayed with shortcode or widget for groups, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Connection Lost and server overload", on the site WordPress Support Forums:
    Passos pelos mesmos problemas sempre com o Wpematico, inclusive neste exato momento. Possuo o Wpematico…

    1 year ago

  • Posted a reply to "How to remove messages from ads.yahoo.com", on the site WordPress Support Forums:
    Estou com o mesmo problema. Quais os seus sites de ads? Estou achando que vem…

    2 years ago

  • Created a topic, you have run out of votes!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Site convert rss in full, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Melhor de todos, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Comment Box Disappeared!", on the site WordPress Support Forums:
    Sorry!

    3 years ago

  • Posted a reply to "Comment Box Disappeared!", on the site WordPress Support Forums:
    It's happening on my site, but only disappears when the users are logged into facebook.

    3 years ago

  • Posted a reply to "Campaigns not autorunning at scheduled time", on the site WordPress Support Forums:
    I'm having the same problem

    4 years ago

  • Created a topic, Plugin exibe apenas image per image, not gallery!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Add Link to Facebook] Unable to authorize plugin (error code 191)", on the site WordPress Support Forums:
    I'm also with this problem, and also did everything right as mandated by the faq.

    4 years ago

Plugins

  • WP-Polls