WordPress.org

Profiles

kidcajes

Profile picture of kidcajes
  • Member Since: April 22nd, 2014
  • Find me on:

  • Posted a reply to "How to exclude ML-Slider from a search result", on the site WordPress Support Forums:
    This is my templates query statement: $querystr = " SELECT $wpdb->posts.* FROM $wpdb->posts WHERE 1=1…

    8 months ago

  • Posted a reply to "How to exclude ML-Slider from a search result", on the site WordPress Support Forums:
    @SpryTechies Thank you but i already tried that one but doesn't work. I put that…

    8 months ago

  • Posted a reply to "How to exclude ML-Slider from a search result", on the site WordPress Support Forums:
    Matchalabs? anyone?

    8 months ago

  • Posted a reply to "How to exclude ML-Slider from a search result", on the site WordPress Support Forums:
    Hello is there anyone who can help? Please?

    9 months ago

  • Created a topic, How to exclude ML-Slider from a search result, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Featured Image Not viewed on Front End", on the site WordPress Support Forums:
    So there's no way of pulling the post thumbnail as featured image in the front-end…

    11 months ago

  • Posted a reply to "Featured Images aren't carried over", on the site WordPress Support Forums:
    So there's no way of pulling the post thumbnail as featured image in the main…

    11 months ago

  • Posted a reply to "Featured Images aren't carried over", on the site WordPress Support Forums:
    Ron, Is there a way of pulling the pulling the thumbnail and making it as…

    11 months ago

  • Posted a reply to "Why Featured Image didn't show up on Main Blog?", on the site WordPress Support Forums:
    What do you mean by this? You might be able to consistently make the featured…

    11 months ago

  • Posted a reply to "Why Featured Image didn't show up on Main Blog?", on the site WordPress Support Forums:
    Any updates on this? I have the same concern

    11 months ago

  • Created a topic, Featured Image Not viewed on Front End, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Good", on the site WordPress Support Forums:
    Ok I will try to contact them and will notify you. Thanks!

    1 year ago

  • Posted a reply to "Good", on the site WordPress Support Forums:
    Hi, My MultiSite settings is using SubDirectory. And the error occurs the moment I network…

    1 year ago

  • Created a topic, Good, on the site WordPress Support Forums

    1 year ago