WordPress.org

Ready to get started?Download WordPress

Profiles

khena25

Profile picture of khena25
  • Member Since: October 1st, 2008
  • Find me on:

  • Created a topic, [Theme: Frisco for BuddyPress] BP Sliding Login Panel plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Doesn't create thumbnails!", on the site WordPress Support Forums:
    Hey etiqi, what exactly did you do?

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Plugin crashes on "create new thumbnails"", on the site WordPress Support Forums:
    I have the same problem, and I need help!

    3 years ago

  • Posted a reply to "[Theme: Frisco for BuddyPress] Problem with layout and Achievements Plug-in", on the site WordPress Support Forums:
    I am really glad that you took the incentive to help me Charlielove, but i…

    3 years ago

  • Posted a reply to "[Theme: Frisco for BuddyPress] Problem with layout and Achievements Plug-in", on the site WordPress Support Forums:
    Hey, Charlielove, I'm having the same problem, can you please let me know what you…

    3 years ago

  • Created a topic, a little complicated situation, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Accidentally chose subdirectory!", on the site WordPress Support Forums:
    Yes they do, and the wildcard is enabled!

    4 years ago

  • Created a topic, Accidentally chose subdirectory!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Where did my custom fields go?, on the site WordPress Support Forums

    4 years ago

  • Replied to an idea, If no post_thumbnail() defined, use first uploaded image

    5 years ago

  • Posted a reply to "Who owns my blog?", on the site WordPress Support Forums:
    @esmi, I think he's talking about WordPress.com

    5 years ago

  • Posted a reply to "Creating an online community", on the site WordPress Support Forums:
    That's becuause BuddyPress only works with WPMU. You can try Mingle for your online community,…

    5 years ago

  • Posted a reply to "Installed 2.9.2, Admin Panel Javascript Menu's and other functions not working.", on the site WordPress Support Forums:
    Actually, the same thing is happening to me....

    5 years ago

  • Posted a reply to "[Plugin: Mingle] Desperately seeking documentation", on the site WordPress Support Forums:
    Hello, I'm the guy from Dubupee.com, and that page is just an informational page about…

    5 years ago

  • Posted a reply to "Invalid Data: Please go back and try again.", on the site WordPress Support Forums:
    Junih, I tried to leave a comment, and I didn't get an error.

    5 years ago

  • Posted a reply to "Removing side menu from Forum Pages?", on the site WordPress Support Forums:
    In the forums page, remove <php get sidebar,</php> (that's not the exact code, but it…

    5 years ago

  • Posted a reply to "Redirecting to first post", on the site WordPress Support Forums:
    Can someone please help me? I really really need this solved. Thanks :)

    5 years ago

  • Created a topic, Redirecting to first post, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Remove "Categories" in sidebar", on the site WordPress Support Forums:
    You'll most likely have to go and edit the theme under the editor.

    5 years ago

  • Posted a reply to "Don't know what to do now.", on the site WordPress Support Forums:
    you go to http://YOURSITE/wp-admin, and login with admin and the password it gave you. if…

    5 years ago

  • Posted a reply to "WordPress in second sub directory", on the site WordPress Support Forums:
    Samboll is right. You have to do it manually thru F T P

    5 years ago

  • Replied to topic in the WPMU forums, Fatal Error at Installation

    5 years ago

  • Posted a reply to "new blog but password doesn't work", on the site WordPress Support Forums:
    at http://yourblog.com/wp-login.php, there should be a "forgot password" link. Use that to get a new…

    5 years ago

  • Posted a reply to "WordPress Database", on the site WordPress Support Forums:
    Well, I don't have the money, so I can't pay someone, but, there is no…

    6 years ago

  • Created a topic, WordPress Database, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "ChaseHendricks.com", on the site WordPress Support Forums:
    It's not that bad, but I think that a new theme would make it loook…

    6 years ago

  • Posted a reply to "Why Hello Dolly plugin comes in a package with WP 2.7.1?", on the site WordPress Support Forums:
    It's just there, there is nothing you can do. If you want to, you can…

    6 years ago

  • Posted a reply to "comments and comment box not showing", on the site WordPress Support Forums:
    I'm having the same problem. Is your problem solved yet?

    6 years ago

  • Created a topic, Can't see comments., on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "No Graphics On Themes", on the site WordPress Support Forums:
    OK, never mind This issue has been solved. It was all hotlinking. I had it…

    6 years ago

  • Posted a reply to "No Graphics On Themes", on the site WordPress Support Forums:
    OMG, I have the same problem, and it is driving me crazy. Can someone tell…

    6 years ago

  • Posted a reply to "WP 2.7 Fatal Error Please Help", on the site WordPress Support Forums:
    OK guys! I got the answer Just upload everything, I mean all the files of…

    6 years ago

  • Posted a reply to "Upgraded to 2.7 - Blank Page", on the site WordPress Support Forums:
    Lillian, can you please be a little bit more specific with your explanation. Sorry, but…

    6 years ago

  • Posted a reply to "What kind of error is this?", on the site WordPress Support Forums:
    @Evilbeet: The file is in the wp-includes, it's just that something is wrong with it.

    6 years ago

  • Posted a reply to "All My WordPress Links going to 404 not found", on the site WordPress Support Forums:
    It probably has to do something with the permalinks.

    6 years ago

  • Created a topic, What kind of error is this?, on the site WordPress Support Forums

    6 years ago

  • Replied to topic in the WPMU forums, Site doesn't show after install

    6 years ago