WordPress.org

Profiles

khaos68

Profile picture of khaos68
  • Member Since: September 8th, 2010
  • Find me on:

  • Posted a reply to "The excel files created can't be opened.", on the site WordPress Support Forums:
    I am on a Mac with OS X Yosemite 10.10.1 using Numbers to open the…

    8 months ago

  • Created a topic, .xlsx file can't be opened, on the site WordPress Support Forums

    8 months ago

  • Created a topic, The excel files created can't be opened., on the site WordPress Support Forums

    8 months ago

  • Created a topic, Changed phone number now can't login as administrator, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Is it possible to limit the available workflows by role?", on the site WordPress Support Forums:
    Hi nuggetsol, It would be nice if the authors could be limited to choose only…

    1 year ago

  • Created a topic, .po & .mo files not updated, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No Away to add Topic to download page forum, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Is this plugin still supported?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Loved It But How Can I remove Sitewide Links Back to You?", on the site WordPress Support Forums:
    I can't find the switch for turning it off

    1 year ago

  • Posted a reply to "Is it possible to limit the available workflows by role?", on the site WordPress Support Forums:
    No yet, I am looking forward to test some plugins for that matter: members, advance…

    2 years ago

  • Posted a reply to "Is it possible to limit the available workflows by role?", on the site WordPress Support Forums:
    I will certainly work, but it is still the problem of the final user not…

    2 years ago

  • Created a topic, Is it possible to limit the available workflows by role?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, There is an error with an ">" missing in the admin-ajax file, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Pictures from library don't show in post editor media upload screen", on the site WordPress Support Forums:
    Have the same problem here, do you resolved the issue?

    2 years ago

  • Created a topic, WordPress 3.1.2 -alpha after updating to 3.1.1, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] I can get Jetpack to work", on the site WordPress Support Forums:
    I have a plugin that was causing this behavior with the jetpack plugin. The problematic…

    4 years ago

  • Created a topic, [Plugin: Register Plus Redux] Logo and other issues, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Main blog not showing featured image field", on the site WordPress Support Forums:
    Basically, yes :) And you are right, shame on me! It happens that in my…

    5 years ago

  • Created a topic, Main blog not showing featured image field, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "permalink problems with mediatemplate host", on the site WordPress Support Forums:
    thanks Andrea!

    5 years ago

  • Posted a reply to "Multisite Permalinks 404 error", on the site WordPress Support Forums:
    They made some changes but didn't want to accept the made them. They answer with…

    5 years ago

  • Posted a reply to "permalink problems with mediatemplate host", on the site WordPress Support Forums:
    Someone at Media Template did something that makes my permalinks work again. I don't like…

    5 years ago

  • Posted a reply to "permalink problems with mediatemplate host", on the site WordPress Support Forums:
    This is the content of my .htaccess file: # BEGIN WordPress Options +FollowSymLinks RewriteEngine On…

    5 years ago

  • Created a topic, permalink problems with mediatemplate host, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "404 Error and Index Line 17 error", on the site WordPress Support Forums:
    I have a similar problem with two of my sites that I switched to a…

    5 years ago

  • Posted a reply to "Multisite Permalinks 404 error", on the site WordPress Support Forums:
    I did a clean install of wordpress 3.0.1, changed to multisite configuration (subdomains). I can't…

    5 years ago

  • Created a topic, Multisite Permalinks 404 error, on the site WordPress Support Forums

    5 years ago

  • Broken Link Checker

  • 302 Moved Temporarily