WordPress.org

Profiles

khanate

  • Member Since: February 24th, 2010
  • @khanate on WordPress.org
  • Find me on:

  • Created a topic, Woocommerce decreases Thumbs’ resolution… distorting the thumb, on the site WordPress.org Forums:
    So this is one of those Murphy's laws situation .... …

    5 months ago

  • Created a topic, Working, but lightbox says “Image could not be loaded..”, on the site WordPress.org Forums:
    Here's the page: http://zemaraim.com/shop/podsvetie-n…

    5 months ago

  • Posted a reply to Remove Shop Page title, on the site WordPress.org Forums:
    Oh found it: function wc_hide_page_title() { if( !is_shop() ) // is_shop is the conditional tag…

    5 months ago

  • Created a topic, Remove Shop Page title, on the site WordPress.org Forums:
    Hi there! I tried using `add_filter('woocommerce_show…

    5 months ago

  • Posted a reply to Update to 4.7 crashed/failed… can I get it back?, on the site WordPress.org Forums:
    Thank yo so much for the reply... I was not patient enough to wait for…

    5 months ago

  • Created a topic, Update to 4.7 crashed/failed… can I get it back?, on the site WordPress.org Forums:
    Hi there Just tried the automatic update, which faile…

    5 months ago

  • Posted a reply to error updating to 4.7, on the site WordPress.org Forums:
    Hmm I have the same exact issue, due to low server space.... Following the 'Detailed…

    5 months ago

  • Created a topic, Can you have a different image as ‘default’ image in the single prod. page?, on the site WordPress.org Forums:
    Hi there! Can you have different images show up for t…

    5 months ago

  • Posted a reply to Can I have one Variable already ‘active’ as you open the page?, on the site WordPress.org Forums:
    Oh, awesome! THanks!

    5 months ago

  • Posted a reply to Remove attributes title from the single product page, on the site WordPress.org Forums:
    Oh, right. http://zemaraim.com/shop/podsvetie-netherworld-original-drawing/

    5 months ago

  • Created a topic, Can I have one Variable already ‘active’ as you open the page?, on the site WordPress.org Forums:
    So I have two variables (Framed and Unframed painting)…

    5 months ago

  • Created a topic, Remove attributes title from the single product page, on the site WordPress.org Forums:
    Hi there! As I have only one attribute (Framed painti…

    5 months ago

  • Posted a reply to Shop/grid page – How to increase thumbnail size?, on the site WordPress.org Forums:
    Oh they were were smaller because they were in the Page Builder and did not…

    7 months ago

  • Created a topic, Shop/grid page – How to increase thumbnail size?, on the site WordPress.org Forums:
    Hi there I am using a shortcode to display certain c…

    7 months ago

  • Posted a reply to Thumbnails display in a non-linear “fashion” :), on the site WordPress.org Forums:
    Anyone experienced anything similar?

    8 months ago

  • Created a topic, Can I set the Shipping to ‘European Union’, on the site WordPress.org Forums:
    Hi there Is there a way to set the shipping to the wh…

    8 months ago

  • Posted a reply to Product variations weight and dimensions not displaying, on the site WordPress.org Forums:
    How is this a resolved topic? Can't see any resolvement here :) Seriously, how did…

    8 months ago

  • Posted a reply to Thumbnails display in a non-linear “fashion” :), on the site WordPress.org Forums:
    Funny. It looks like this even on my other web! http://zemaraim.com/hey-there/

    8 months ago

  • Posted a reply to Thumbnails display in a non-linear “fashion” :), on the site WordPress.org Forums:
    Ah, I am on localhost right now, will try to do this at a different…

    8 months ago

  • Posted a reply to Thumbnails display in a non-linear “fashion” :), on the site WordPress.org Forums:
    ACtually yes, I do. Just tried it out.

    8 months ago

  • Created a topic, Thumbnails display in a non-linear “fashion” :), on the site WordPress.org Forums:
    When I use a shortcode to display certain category, th…

    8 months ago

  • Posted a reply to How to have multiple shop pages on one site…, on the site WordPress.org Forums:
    whooooops! Wrong window!!! Can I please delete this thread?

    8 months ago

  • Created a topic, How to have multiple shop pages on one site…, on the site WordPress.org Forums:
    So woocommerce created the 'Shop' page, right? How m…

    8 months ago

  • Created a topic, Image layer is restricted to 300px width.., on the site WordPress.org Forums:
    For some reason, I am having trouble having my Image a…

    8 months ago

  • Posted a reply to Custom button css/images get deleted after restart, on the site WordPress Support Forums:
    Ah ok, sure. I did actually.

    12 months ago

  • Posted a reply to Cannot change the color of button layer fonts..., on the site WordPress Support Forums:
    Even when using the style editor, the fonts still take on the color of the…

    12 months ago

  • Created a topic, Cannot change the color of button layer fonts..., on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Custom button css/images get deleted after restart, on the site WordPress Support Forums:
    Hi there, I do, but I got the plugin along with a (Oshine) theme, therefore…

    12 months ago

  • Posted a reply to Is it possible to change the 'loading .gif'?, on the site WordPress Support Forums:
    Thanks a lot!

    1 year ago

  • Created a topic, Custom button css/images get deleted after restart, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Is it possible to change the 'loading .gif'?, on the site WordPress Support Forums:
    Sure. In the 'Slider custom styles' form, right? Could you please help me out, I…

    1 year ago

  • Posted a reply to Is it possible to change the 'loading .gif'?, on the site WordPress Support Forums:
    Or PRELOADER as it is apparentaly called....

    1 year ago

  • Created a topic, Is it possible to change the 'loading .gif'?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Infinite loop/tiled/fixed background?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to How to assign specific height and width when applying using Page Builder?, on the site WordPress Support Forums:
    Oh... so in the Page Builder Module options, you just click/enable No Wrap and you're…

    1 year ago

  • Created a topic, Text layer editing behaving funny, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to assign specific height and width when applying using Page Builder?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Clean, Efficient, Swift, Easy to Use, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Oshine - Adding Featured Shop Items in the Page Builder?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Server related - Do I need to restart localhost/xampp in order php.ini is workin, on the site WordPress Support Forums:
    Ok..... restart Apache and Mysql and you're (me :)) good

    1 year ago

  • Created a topic, Server related - Do I need to restart localhost/xampp in order php.ini is workin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Creating localhost copies.... child theme thinks its the parent installation..., on the site WordPress Support Forums:
    So yes, all the links on test2 go/are linked to the test1 website...

    1 year ago

  • Created a topic, Creating localhost copies.... child theme thinks its the parent installation..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Do I get premium themes when I purchase Business WP 'package', on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: WP Supersized] Navigation using mousewheel?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: WP Supersized] How to change thumbnail size, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WP Supersized] No thumbnails, on the site WordPress Support Forums:
    Man, that resolved it. Thanks alot! Now only to find a way the change the…

    5 years ago

  • Posted a reply to [Plugin: WP Supersized] No thumbnails, on the site WordPress Support Forums:
    Oh, so I need to make my own thumbs and put it in a folder?

    5 years ago

  • Posted a reply to [Plugin: WP Supersized] No thumbnails, on the site WordPress Support Forums:
    Activated debug on the live site. I'm not any wiser :(

    5 years ago

  • Posted a reply to [Plugin: WP Supersized] No thumbnails, on the site WordPress Support Forums:
    Oh the web ain't online yet. EDIT: I installed the plugin on a live web…

    5 years ago