WordPress.org

Profiles

  • Member Since: May 18th, 2012
  • Find me on:
  • Posted a reply to Not send emails for multi users, on the site WordPress.org Forums:
    Yes, but the problem of sending email happens the same way.

    4 months ago

  • Posted a reply to Not send emails for multi users, on the site WordPress.org Forums:
    Hi @hadam3003, Yes, when I update the status order all users receive the email. But,…

    4 months ago

  • Created a topic, Not send emails for multi users, on the site WordPress.org Forums:
    Hello, When I create a order with Completed Status an…

    4 months ago

  • Posted a reply to Archive History Error, on the site WordPress.org Forums:
    The Archive History field is in the Quiz editor: http://imgbox.com/IXzLB3qT

    4 months ago

  • Created a topic, Several bugs, on the site WordPress.org Forums:
    The plugin still has several bugs, some features don't…

    4 months ago

  • Created a topic, Archive History Error, on the site WordPress.org Forums:
    Hello, Nothing happens when Archive History is active…

    4 months ago

  • Posted a reply to Problem with quizzes, on the site WordPress.org Forums:
    A similar problem also happens when I am creating a course. The passing condition field…

    4 months ago

  • Posted a reply to Remove “duplicate course” button, on the site WordPress.org Forums:
    You told me the change is in a plugin file. So how can I edit…

    4 months ago

  • Posted a reply to Remove “duplicate course” button, on the site WordPress.org Forums:
    Will I have to edit the file every time there is a plugin update?

    4 months ago

  • Posted a reply to Is not sending emails, on the site WordPress.org Forums:
    The problem has been resolved by disabling some cache issues.

    4 months ago

  • Created a topic, Remove “duplicate course” button, on the site WordPress.org Forums:
    Hello, I am having several problems when duplicate a …

    4 months ago

  • Created a topic, Is not sending emails, on the site WordPress.org Forums:
    Hello, When I create a order and add multi users, onl…

    4 months ago

  • Created a topic, Problem with quizzes, on the site WordPress.org Forums:
    Hello, When I add a question when creating a quiz, th…

    4 months ago

  • Posted a reply to Error 503 when click on Dashboard, on the site WordPress.org Forums:
    The error logs are empty.

    5 months ago

  • Posted a reply to REST API Error, on the site WordPress.org Forums:
    It is in portuguese: https://imgur.com/8bAtptP https://imgur.com/PSQGP11

    5 months ago

  • Posted a reply to REST API Error, on the site WordPress.org Forums:
    The debug.log is empty. The error "The site is experiencing technical difficulties." is only shown…

    5 months ago

  • Posted a reply to REST API Error, on the site WordPress.org Forums:
    @mateuszgbiorczyk, my debug.log / error.log is empty.

    5 months ago

  • Posted a reply to REST API Error, on the site WordPress.org Forums:
    Here is Headers tab: https://imgur.com/jJPB3RT https://imgur.com/keS2CKX Response tab is showing the message: The site is…

    5 months ago

  • Posted a reply to Error 503 when click on Dashboard, on the site WordPress.org Forums:
    Yes, I've already disabled all other plugins and also tested with the Tweenty Nineteen theme.…

    5 months ago

  • Posted a reply to Error 503 when click on Dashboard, on the site WordPress.org Forums:
    Hi @wpmuguru, I updated the plugin but the error continues. It takes more than 15…

    5 months ago

  • Posted a reply to REST API Error, on the site WordPress.org Forums:
    Hi @mateuszgbiorczyk, I have the REST API available on my website. The message error appears…

    5 months ago

  • Created a topic, Error 503 when click on Dashboard, on the site WordPress.org Forums:
    Hello, Since last plugin update, it is giving me Erro…

    5 months ago

  • Posted a reply to Bug with Gutenberg, on the site WordPress.org Forums:
    This is a known issue with Gutenberg and the latest version of Chrome: https://github.com/WordPress/gutenberg/issues/17406

    5 months ago

  • Created a topic, Bug with Gutenberg, on the site WordPress.org Forums:
    Hello, I have got this while edit the posts: https://…

    5 months ago

  • Posted a reply to Bugs with Gutenberg, on the site WordPress.org Forums:
    I am having the same problem on all my sites in any theme. I already…

    5 months ago

  • Created a topic, REST API Error, on the site WordPress.org Forums:
    Hello, First, thanks for this excellent plugin! Sinc…

    5 months ago

  • Created a topic, Excellent, on the site WordPress.org Forums:
    The plugin is easy to install and configure. Great jo…

    7 months ago

  • Posted a reply to Interactive Image Not Showing, on the site WordPress.org Forums:
    I am having the same problem. There are problems with Javascript in Chrome Console. The…

    8 months ago

  • Posted a reply to Problema com o Auto completar endereço, on the site WordPress.org Forums:
    Nas minhas lojas virtuais mostra o mesmo problema no console.

    10 months ago

  • Posted a reply to Plugin está afetando o layout do site, on the site WordPress.org Forums:
    Perfeito @viniciusmelhorenvio, obrigada :)

    10 months ago

  • Created a topic, Plugin está afetando o layout do site, on the site WordPress.org Forums:
    Olá, O plugin da Melhor Envio está afetando o layou…

    10 months ago

  • Posted a reply to Lentidão ao adicionar produto no carrinho, on the site WordPress.org Forums:
    @vhfilgueiras pois é, estou tentando uma forma de ativar o plugin apenas no Carrinho e…

    10 months ago

  • Created a topic, Lentidão ao adicionar produto no carrinho, on the site WordPress.org Forums:
    Olá, Estou com o mesmo problema relatado neste tópi…

    10 months ago

  • Created a topic, reCaptcha is not working, on the site WordPress.org Forums:
    Hello, I added the secret keys in the integration ta…

    10 months ago

  • Posted a reply to recaptcha, on the site WordPress.org Forums:
    It is not working. There is an error on console: Uncaught ReferenceError: grecaptcha is not…

    10 months ago

  • Posted a reply to reCAPTCHA c3 is not working with contact form 7, on the site WordPress.org Forums:
    I am having the same problem.

    10 months ago

  • Posted a reply to Conflict with Stripe and/or WooCommerce, on the site WordPress.org Forums:
    I am having the same problem. Woocommerce payment does not work when WebpExpress is active.

    10 months ago

  • Posted a reply to Variable Product Error, on the site WordPress.org Forums:
    Thank you @johndcoy, but as I said, only the WooCommerce plugin is installed and I’m…

    11 months ago

  • Posted a reply to Variable Product Error, on the site WordPress.org Forums:
    I can not because it's from a client.

    11 months ago

  • Posted a reply to Variable Product Error, on the site WordPress.org Forums:
    @lorro this error happens in the cart and mini cart. I have already exclude the…

    11 months ago

  • Created a topic, Variable Product Error, on the site WordPress.org Forums:
    Hello, This error is showing in my error.log. Warnin…

    11 months ago

  • Posted a reply to Blank lines in Feed Rss, on the site WordPress.org Forums:
    Thank you @moxymore, but the problem is a conlict between CMB2 and Yoast SEO. I…

    12 months ago

  • Created a topic, Blank lines in Feed Rss, on the site WordPress.org Forums:
    Hello, The CMB2 is breaking my Feed RSS adding blank …

    12 months ago

  • Posted a reply to Conflito com plugins de descontos, on the site WordPress.org Forums:
    Também tive o mesmo problema. Corrigi alterando a 4ª linha do arquivo woo-boleto-facil-gateway/assets/js/boletofacil.js Troquei a…

    1 year ago

  • Posted a reply to The date field does not work with Safari, on the site WordPress.org Forums:
    Hello, I am having the same problem. The date field is not working in Safari.

    1 year ago

  • Posted a reply to Product available but does not allow purchase, on the site WordPress.org Forums:
    @schalkjoubert, the problem was fixed on lastest update. Thank you.

    1 year ago

  • Posted a reply to PHP Fatal error: Uncaught Error: Call to a member function cloneNode() on null, on the site WordPress.org Forums:
    I have the same problem and the index.php just load for logged in users when…

    1 year ago

  • Posted a reply to Estoque negativo quando pagamento feito com PagSeguro, on the site WordPress.org Forums:
    Olá @thomazcia, Não identificamos o problema, mas desde que atualizei para o WordPress 5, o…

    1 year ago

  • Posted a reply to Products archive does not work for logged out, on the site WordPress.org Forums:
    It was a problem with the Remush.it plugin, but it has already been resolved. Thank…

    1 year ago

  • Created a topic, Products archive does not work for logged out, on the site WordPress.org Forums:
    Hello, Since WooCommerce update, products images does…

    1 year ago