WordPress.org

Profiles

KEXINO

Profile picture of KEXINO
  • Member Since: November 2nd, 2010
  • @kexino on WordPress.org
  • Find me on:

  • Posted a reply to Invisible reCAPTCHA support, on the site WordPress.org Forums:
    Anyone...?

    18 hours ago

  • Created a topic, Invisible reCAPTCHA support, on the site WordPress.org Forums:
    Hi, I've been given access to the new "Invisible reCA…

    5 days ago

  • Posted a reply to email broken, on the site WordPress.org Forums:
    Thanks for getting back to me so quickly. I did my testing before posting here.…

    1 month ago

  • Created a topic, email broken, on the site WordPress.org Forums:
    Since updating to 3.7.1 the Contact Form 7 plugin no l…

    1 month ago

  • Posted a reply to no language declaration, on the site WordPress.org Forums:
    Really? No-one else is having this issue?

    3 months ago

  • Created a topic, no language declaration, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Logo not been recognized in Google SDTT, on the site WordPress Support Forums:
    Hi. Thanks - the update seems to have solved this issue. However I've now got…

    9 months ago

  • Created a topic, Validation Erros, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Logo not been recognized in Google SDTT, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Revert Canonical Declaration, on the site WordPress Support Forums:
    Hey Ross. Thanks for getting back to me so quickly. You're right - PICNIC and…

    10 months ago

  • Created a topic, Revert Canonical Declaration, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Meta robots returning wrong, on the site WordPress Support Forums:
    Yes, I have the same issue. Many thanks for posting the "quick'n'dirty" fix.

    2 years ago

  • Created a topic, Support for Contact Form 7 v3.9, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Changes to single.php not being reflected on the site, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to single.php not recognizing changes when i hit update, on the site WordPress Support Forums:
    @WPyogi Apologies - I was not aware of the convention. If I may comment on…

    4 years ago

  • Posted a reply to single.php not recognizing changes when i hit update, on the site WordPress Support Forums:
    I have a similar issue with changes to single.php not being updated in the site.…

    4 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] Fatal error v.1.2.8, on the site WordPress Support Forums:
    Can confirm that changing line #441 to: update_option( 'wpseo', $options ); instead of: update_options( 'wpseo',…

    4 years ago

  • Posted a reply to Was our website hacked? PLEASE HELP!, on the site WordPress Support Forums:
    +1 for sucuri.net. After grappling with the problem myself for the best part of a…

    5 years ago

  • Posted a reply to Was our website hacked? PLEASE HELP!, on the site WordPress Support Forums:
    Same issue here (with WP sites). Looking around I found a bunch of .php files.…

    5 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] Fatal error for RSS feed, on the site WordPress Support Forums:
    If you'd bothered to read my original post you would see that updating to 3.1…

    6 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Fatal error for RSS feed, on the site WordPress Support Forums

    6 years ago