WordPress.org

Profiles

  • Member Since: November 22nd, 2018
  • Find me on:
  • Created a topic, In translated language the banner title pops away, on the site WordPress.org Forums:
    The problem is happening with the text: The new way of…

    5 months ago

  • Posted a reply to Multisite domein problemen, on the site Support forums:
    Nou gezien niemand eruit komt hier de oplossing. # Redirect non-www to www RewriteEngine On…

    7 months ago

  • Posted a reply to Multisite domein problemen, on the site Support forums:
    Beste @ronaldvw, het enige wat ik heb toegevoegd is define( 'SUNRISE', 'off' ); De rest…

    8 months ago

  • Posted a reply to Multisite domein problemen, on the site Support forums:
    Beste @ronaldvw, Hartelijk dank voor de reactie, ik heb uw advies opgevolgd en het .htaccess…

    8 months ago

  • Posted a reply to Multisite domein problemen, on the site Support forums:
    Beste @jeroenrotty @ronaldvw, Zouden jullie hier is naar willen kijken? Alvast bedankt, Kevin Vonk

    8 months ago

  • Created a topic, Multisite domein problemen, on the site Support forums:
    Beste, Recent ben ik aan de gang gegaan met multisite…

    8 months ago

  • Posted a reply to Domain problems using multisite, on the site WordPress.org Forums:
    Dear @jnashhawkins, I deleted the plugin because it didn't work properly. I couldn't get rid…

    9 months ago

  • Posted a reply to Domain problems using multisite, on the site WordPress.org Forums:
    Dear @jnashhawkins , Already had time to look at it? Kind Regards, kevin

    9 months ago

  • Posted a reply to Domain problems using multisite, on the site WordPress.org Forums:
    Dear @jnashhawkins, Tank you for your time and energy. I can't start over again because…

    9 months ago

  • Posted a reply to Domain problems using multisite, on the site WordPress.org Forums:
    Dear @jnashhawkins , Thank you, I would't like to know how to fix the dns…

    9 months ago

  • Posted a reply to ‘Domain Mapping’ not working, on the site WordPress.org Forums:
    @jnashhawkins, Please take a look at my problem. nobody responded yet and I have a…

    9 months ago

  • Posted a reply to Domain problems using multisite, on the site WordPress.org Forums:
    Update: If I remove the whole line or only COOKIE_DOMAIN the site is gone ERROR…

    9 months ago

  • Created a topic, Domain problems using multisite, on the site WordPress.org Forums:
    Dear, I have Multisite enabled and can only view my s…

    9 months ago

  • Posted a reply to About Neve and Elementor, on the site WordPress.org Forums:
    @sterndata, Thank you Steven I did make a new topic. Kind Regards, Kevin

    2 years ago

  • Created a topic, About Neve and Elementor, on the site WordPress.org Forums:
    Dear, What I’m using: I’m using Neve from themeisl…

    2 years ago

  • Created a topic, About Neve and Elementor, on the site WordPress.org Forums:
    Dear, What I'm using: I'm using Neve from themeisle.c…

    2 years ago