WordPress.org

Profiles

  • Member Since: April 11th, 2018
  • Location: Kaohsiung (R.O.C. Taiwan)
  • Website: karnoden.fr
  • Find me on:
  • Posted a reply to broken display since version 1.0.67, on the site WordPress.org Forums:
    Good evening, Thank you for your response. I will try on my next rest day,…

    1 month ago

  • Created a topic, Facebook Likebox – Disappearance of the faces of friends who like the page?, on the site WordPress.org Forums:
    Hello, I noticed it a long time ago but I finally dec…

    1 month ago

  • Posted a reply to broken display since version 1.0.67, on the site WordPress.org Forums:
    Hello, I found a trick to solve the problem temporarily, the update has corrupted some…

    2 months ago

  • Created a topic, broken display since version 1.0.67, on the site WordPress.org Forums:
    Hello, Image galleries are no longer displayed since …

    2 months ago

  • Posted a reply to 2 images not converted to .webp on the home page, on the site WordPress.org Forums:
    Hello @joejoe04 I'm sorry for the delay. Here is the response from the creators of…

    6 months ago

  • Posted a reply to 2 images not converted to .webp on the home page, on the site WordPress.org Forums:
    Hello @joejoe04 Thank you for your answer. I'm pretty sure that's the theme that makes…

    7 months ago

  • Posted a reply to 2 images not converted to .webp on the home page, on the site WordPress.org Forums:
    Hello @joejoe04 Thank you very much for that complete answer. I'm not good at English…

    7 months ago

  • Posted a reply to 2 images not converted to .webp on the home page, on the site WordPress.org Forums:
    Hello @joejoe04 First of all, thank you for your answer. Here is my Imagify/Wp Rocket…

    7 months ago

  • Created a topic, 2 images not converted to .webp on the home page, on the site WordPress.org Forums:
    Hello, On the home page of my site, there are 2 image…

    7 months ago

  • Posted a reply to Leaflet map not centered on Google Chrome, on the site WordPress.org Forums:
    Hello all, I figured it out myself. The problem was only on my PC, I…

    7 months ago

  • Posted a reply to Leaflet map not centered on Google Chrome, on the site WordPress.org Forums:
    On Google Chrome : https://i69.servimg.com/u/f69/11/39/41/06/leafle11.jpg On Firefox : https://i69.servimg.com/u/f69/11/39/41/06/leafle10.jpg

    7 months ago

  • Created a topic, Leaflet map not centered on Google Chrome, on the site WordPress.org Forums:
    Hello, The display of the Leaflet map has become dist…

    7 months ago

  • Posted a reply to The galleries are no longer centered in the middle of each page, on the site WordPress.org Forums:
    Thank you for your response. This code works (with one # missing) and I thank…

    8 months ago

  • Posted a reply to The galleries are no longer centered in the middle of each page, on the site WordPress.org Forums:
    Hello Asya, Thank you for your answer and no worries about the delay. I did…

    9 months ago

  • Created a topic, The galleries are no longer centered in the middle of each page, on the site WordPress.org Forums:
    Hello I don't know if it's because of the last update…

    9 months ago

  • Posted a reply to Display of the site broken because of the plugin, on the site WordPress.org Forums:
    Hello, It worked! Thank you very much. Here is the answer from the creators of…

    1 year ago

  • Posted a reply to Display of the site broken because of the plugin, on the site WordPress.org Forums:
    Thank you for your answer. There is currently no update on the theme, but I…

    1 year ago

  • Created a topic, Display of the site broken because of the plugin, on the site WordPress.org Forums:
    Hello, The "Easy Social Post Feed" plugin activated b…

    1 year ago

  • Posted a reply to Reduced widget display, on the site WordPress.org Forums:
    Hello, I confirm that the bug is still current, I use the widget and the…

    1 year ago

  • Posted a reply to Site Map, on the site WordPress.org Forums:
    @zhannak Thank you

    1 year ago

  • Posted a reply to Site Map, on the site WordPress.org Forums:
    Hello, I thank Saša for writing a message here, this is the person who analyzed…

    1 year ago

  • Posted a reply to Part of the sitemap contains errors, on the site WordPress.org Forums:
    Thank you very much Saša for the analysis. It is this plugin that is the…

    1 year ago

  • Created a topic, Part of the sitemap contains errors, on the site WordPress.org Forums:
    Hello, During a routine check, I noticed that the par…

    1 year ago

  • Posted a reply to Redirection tos page, on the site WordPress.org Forums:
    Thank you for your answer. Understood! I made the modification by adding the shortcode in…

    2 years ago

  • Created a topic, Redirection tos page, on the site WordPress.org Forums:
    Hello, On the registration page of my site, I have a …

    2 years ago

  • Posted a reply to Partially exclude the jquery script from Autoptimize, on the site WordPress.org Forums:
    Hi, In this way it has worked perfectly ;) Thanks to your help, my website…

    2 years ago

  • Posted a reply to Partially exclude the jquery script from Autoptimize, on the site WordPress.org Forums:
    HI, First of all, thank you for your answer. It's okay for the delay, I…

    2 years ago

  • Posted a reply to Partially exclude the jquery script from Autoptimize, on the site WordPress.org Forums:
    Hi, Maybe I wasn’t clear enough in my explanations I would like to exclude from…

    2 years ago

  • Posted a reply to Compatibility issue with the Async JavaScript plugin, on the site WordPress.org Forums:
    Hi, Thank you for your answer It worked perfectly, I thank you ! Best regards,…

    2 years ago

  • Created a topic, Partially exclude the jquery script from Autoptimize, on the site WordPress.org Forums:
    Hi, First of all, congratulations on your plugin which…

    2 years ago

  • Created a topic, [Leaflet Maps Marker (Google Maps, OpenStreetMap, Bing Maps)] Compatibility issue with the Async JavaScript plugin, on the site WordPress.org Forums:
    Good morning, Today I first installed the Autoptimize …

    2 years ago

  • Posted a reply to Bug report 1.5.0, on the site WordPress.org Forums:
    Hi, No change in 1.5.5 Best regards, Kévin

    2 years ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[Photo Gallery by 10web - Responsive Photo Gallery] Article preview doesn’t work because of Photo Gallery, on the site WordPress.org Forums:
    Hi, No I didn’t make any changes during the duration of the problem, the last…

    2 years ago

  • Posted a reply to Article preview doesn’t work because of Photo Gallery, on the site WordPress.org Forums:
    Hi, I just tested it again after your message and it actually works. It’s odd…

    2 years ago

  • Posted a reply to [Photo Gallery by 10web - Responsive Photo Gallery] Article preview doesn’t work because of Photo Gallery, on the site WordPress.org Forums:
    I published my article, the problem also appears, so it’s not only specific to previewing.…

    2 years ago

  • Posted a reply to [Photo Gallery by 10web - Responsive Photo Gallery] Article preview doesn’t work because of Photo Gallery, on the site WordPress.org Forums:
    Hi, Thank you for your answer The name of the theme is Pixgraphy, there is…

    2 years ago

  • Created a topic, [Photo Gallery by 10web - Responsive Photo Gallery] Article preview doesn’t work because of Photo Gallery, on the site WordPress.org Forums:
    Hi, I don’t know what version of the extension t…

    2 years ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[WD Google Maps - Google Maps builder Plugin] Google map doesn’t display but leaves a blank space, on the site WordPress.org Forums:
    Hi @wdteam, I found out what the problem was, it was the “Speed Up –…

    2 years ago

  • Posted a reply to Google map doesn’t display but leaves a blank space, on the site WordPress.org Forums:
    Here are my site details : Server Settings Operating System: Linux (32) PHP Version: 7.2.9…

    2 years ago

  • Created a topic, Google map doesn’t display but leaves a blank space, on the site WordPress.org Forums:
    Hi, I noticed the bug only now but it is not impossibl…

    2 years ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[Photo Gallery by 10web - Responsive Photo Gallery] Bug report 1.5.0, on the site WordPress.org Forums:
    Hi, Unfortunately the problem is still there, even in version 1.5.4 So I’m going to…

    2 years ago

  • Posted a reply to [Photo Gallery by 10web - Responsive Photo Gallery] Bug report 1.5.0, on the site WordPress.org Forums:
    Thank you very much 😉 I upgraded to version 1.5.2, I cleared the browser cache,…

    2 years ago

  • Created a topic, [Photo Gallery by 10web - Responsive Photo Gallery] Bug report 1.5.0, on the site WordPress.org Forums:
    Hi, I opened this topic because I noticed some display…

    2 years ago

  • Posted a reply to Saved options not applied, on the site WordPress.org Forums:
    Don't worry, I know your team are working on it ;) Good luck

    3 years ago

  • Posted a reply to Saved options not applied, on the site WordPress.org Forums:
    Hello, I make a comment after the 1.4.7 update to help you spot bugs. The…

    3 years ago

  • Posted a reply to Saved options not applied, on the site WordPress.org Forums:
    Thanks for the information! So I'll wait patiently. Have a nice day too, thank you…

    3 years ago

  • Posted a reply to Saved options not applied, on the site WordPress.org Forums:
    Hello, Since the update of the plugin to version 1.4.6 and the update WordPress to…

    3 years ago

  • Created a topic, Saved options not applied, on the site WordPress.org Forums:
    Server Settings Operating System: Linux (32) PHP Vers…

    3 years ago