WordPress.org

Profiles

  • Member Since: December 8th, 2013
  • Find me on:
  • Posted a reply to Using the ‘Empty cache’ button shows error, on the site WordPress.org Forums:
    Hi @jeffparker , It's not possible at the moment to give you admin access. Do…

    3 months ago

  • Posted a reply to Using the ‘Empty cache’ button shows error, on the site WordPress.org Forums:
    Hi @jeffparker , There are no errors in the console at the moment. And there…

    3 months ago

  • Created a topic, Using the ‘Empty cache’ button shows error, on the site WordPress.org Forums:
    Hello, When I try to empty the YARPP cache manually, …

    4 months ago

  • Created a topic, Deadlocks on database, on the site WordPress.org Forums:
    Hello, We got a warning from our hosting company that…

    4 months ago

  • Created a topic, How to interpret the pagesize, on the site WordPress.org Forums:
    Hello, I was wondering a few things: - In the debug …

    4 months ago

  • Created a topic, Don’t let user get timeslot more than once, on the site WordPress.org Forums:
    Is it possible to configure the plugin in a way that i…

    7 months ago

  • Posted a reply to get_terms and term_query return empty array on multisite, on the site WordPress.org Forums:
    I've found the cause: a plugin named Simple Custom Post Order (https://nl.wordpress.org/plugins/simple-custom-post-order/) causes this. Topic…

    8 months ago

  • Posted a reply to Adding new terms when adding a post only shows term after page refresh, on the site WordPress.org Forums:
    Hi @bcworkz , I'll go ahead and try that. I thought it might be a…

    8 months ago

  • Posted a reply to get_terms and term_query return empty array on multisite, on the site WordPress.org Forums:
    I've checked all the plugins, and if there's a difference between the other subsites and…

    8 months ago

  • Posted a reply to get_terms and term_query return empty array on multisite, on the site WordPress.org Forums:
    Additionally: I also see that the single pages of the terms are not accessible. For…

    8 months ago

  • Created a topic, get_terms and term_query return empty array on multisite, on the site WordPress.org Forums:
    Hello, We developed a multisite. We have a custom po…

    8 months ago

  • Created a topic, Adding new terms when adding a post only shows term after page refresh, on the site WordPress.org Forums:
    Hello, Since a recent update of WordPress it seems no…

    8 months ago

  • Posted a reply to Reviews of locationgroup, on the site WordPress.org Forums:
    Hello, I've tried to retrieve the score with a locationgroup ID, but that didn't work…

    11 months ago

  • Created a topic, Certain icons not available, on the site WordPress.org Forums:
    Hello, We are migrating a lot of websites from Unyson…

    11 months ago

  • Created a topic, Reviews of locationgroup, on the site WordPress.org Forums:
    Hello, We are trying to show reviews of a locationgro…

    11 months ago

  • Posted a reply to Function to retrieve score and number of reviews, on the site WordPress.org Forums:
    Many thanks! I think this will help me out. I'll figure it out. -Kevin

    11 months ago

  • Posted a reply to Don’t load widget.css when not necessary, on the site WordPress.org Forums:
    @mnelson4 it worked beautifully, many thanks! Ticket is resolved.

    11 months ago

  • Created a topic, Function to retrieve score and number of reviews, on the site WordPress.org Forums:
    Hello, We would like to implement the Google Review s…

    11 months ago

  • Posted a reply to Don’t load widget.css when not necessary, on the site WordPress.org Forums:
    Hi Michael, Thanks for the update! I will test this when the new version is…

    11 months ago

  • Posted a reply to Don’t load widget.css when not necessary, on the site WordPress.org Forums:
    Ahh, great. Thanks!

    11 months ago

  • Created a topic, Don’t load widget.css when not necessary, on the site WordPress.org Forums:
    Hello, We are trying to speed up our website. Several…

    11 months ago

  • Created a topic, Pagination for custom query stopped working, on the site WordPress.org Forums:
    Hello, On several websites we are using custom querie…

    1 year ago

  • Created a topic, How to set expiry programmatically?, on the site WordPress.org Forums:
    Hello, We would like to set the expiry date/time prog…

    1 year ago

  • Created a topic, Set expiry date programatically, on the site WordPress.org Forums:
    Hello, We are using a tool to import Events. When imp…

    1 year ago

  • Posted a reply to A few clicks are not tracked, on the site WordPress.org Forums:
    It seems only links with "tel:" do not get tracked. I saw another post where…

    1 year ago

  • Posted a reply to A few clicks are not tracked, on the site WordPress.org Forums:
    I've checked this, but we are already only using GTM. So that's not the solution…

    1 year ago

  • Posted a reply to A few clicks are not tracked, on the site WordPress.org Forums:
    I'll have a look and see what I can do about that. Keep you posted!…

    1 year ago

  • Posted a reply to Product name not showing in order confirmation, on the site WordPress.org Forums:
    Hi @apmwebdev , I'll check with our hosting provider if they can switch to MySQL…

    1 year ago

  • Posted a reply to A few clicks are not tracked, on the site WordPress.org Forums:
    @puddesign No, it did not get sorted unfortunately.

    1 year ago

  • Posted a reply to [WooCommerce] Product name not showing in order confirmation, on the site WordPress.org Forums:
    Hello @apmwebdev , My email looks like this: https://snipboard.io/D82peg.jpg There is a point instead of…

    1 year ago

  • Created a topic, Product name not showing in order confirmation, on the site WordPress.org Forums:
    Hello, A few weeks ago we noticed that sometimes the …

    1 year ago

  • Created a topic, A few clicks are not tracked, on the site WordPress.org Forums:
    We have click tracking enabled on the website. Two cl…

    1 year ago

  • Created a topic, Query with _yoast_wpseo_meta-robots-noindex, on the site WordPress.org Forums:
    Hello, We are making a HTML sitemap and are using som…

    1 year ago

  • Created a topic, Customize locked out screen, on the site WordPress.org Forums:
    Hello, Is it possible to customize the locked out scr…

    1 year ago

  • Posted a reply to Loop detection, on the site WordPress.org Forums:
    Many thanks, it works now!

    1 year ago

  • Created a topic, Loop detection, on the site WordPress.org Forums:
    Hello, We've added the loop detection code as mention…

    1 year ago

  • Posted a reply to Set contact language, on the site WordPress.org Forums:
    Thanks for the update! I'll check it out after the update. -Kevin

    1 year ago

  • Posted a reply to Set contact language, on the site WordPress.org Forums:
    Hi @khungate , We are using WPML for multi-language. I've checked the locale. > In…

    2 years ago

  • Posted a reply to Subscriber language, on the site WordPress.org Forums:
    Thanks for getting back at me. If you need any more information, just let me…

    2 years ago

  • Created a topic, Subscriber language, on the site WordPress.org Forums:
    Hello, We are using this plugin for a WooCommerce web…

    2 years ago

  • Created a topic, Set contact language, on the site WordPress.org Forums:
    Hello, We started using this plugin recently and we'r…

    2 years ago

  • Created a topic, Translate plugin texts, on the site WordPress.org Forums:
    Hello, We're using your plugin and it's great. The …

    2 years ago

  • Created a topic, Tribe query incorrect when using pagination, on the site WordPress.org Forums:
    We are using the pre_get_posts hook to alter the event…

    2 years ago

  • Created a topic, Not working in Gutenberg, on the site WordPress.org Forums:
    Hello, I want to use Zoho Forms to add several forms …

    2 years ago

  • Created a topic, Image filename changes, on the site WordPress.org Forums:
    Hi, When I import images from another (WordPress) web…

    2 years ago

  • Posted a reply to Arguments for yarpp_related() function, on the site WordPress.org Forums:
    I've tried to find the arguments myself, but the plugin code doesn't really tell me…

    2 years ago

  • Created a topic, Does this plugin still work?, on the site WordPress.org Forums:
    I've installed this plugin. It doesn't have/need any c…

    2 years ago

  • Created a topic, Undefined index: postnl_highest_shipping_class, on the site WordPress.org Forums:
    Als ik de error logs bekijk van een website van een kl…

    2 years ago

  • Created a topic, ACF fields not showing when using shortcode for template, on the site WordPress.org Forums:
    Hello, We have a template to show a post in elementor…

    2 years ago

  • Posted a reply to ACF fields not showing when using shortcode for template, on the site WordPress.org Forums:
    @dudaster This issue is really holding us back at the moment in the development of…

    2 years ago