WordPress.org

Profiles

  • Member Since: December 20th, 2017
  • Find me on:
  • Posted a reply to Cookie Errors, on the site WordPress.org Forums:
    Thanks for your quick response Regards Kevin

    1 month ago

  • Posted a reply to non unique id, on the site WordPress.org Forums:
    Thank you Jacob for your quick response, I know you're a busy man Regards Kevin

    1 month ago

  • Created a topic, non unique id, on the site WordPress.org Forums:
    Hi Jacob thank you for helping with my cloudfl…

    1 month ago

  • Created a topic, Cookie Errors, on the site WordPress.org Forums:
    Hi when I inspect the page of my website I'm seeing t…

    1 month ago

  • Created a topic, Cloudflare, on the site WordPress.org Forums:
    Hi I'm getting the error Mixed Content: The page at 'h…

    1 month ago

  • Posted a reply to Cloudflare, on the site WordPress.org Forums:
    Thank you Jacob

    1 month ago

  • Created a topic, Cloudflare, on the site WordPress.org Forums:
    Hi Jacob When I inspect the contents of my homepage I'…

    1 month ago

  • Posted a reply to popup opens a second time, on the site WordPress.org Forums:
    Hi thanks for the reply and sorry for the late response. I'd already done the…

    1 month ago

  • Created a topic, popup opens a second time, on the site WordPress.org Forums:
    Hi I've used Popup maker for a while and been very h…

    2 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    Well, despite the problem not really being UM, @champsupertramp kept at the problem and finally…

    2 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    Enabling account activation email and saving gives error 404 for the URL https://divejive.co.uk/wp-admin/admin.php?page=um_options&tab=email&email=checkmail_email I don't…

    2 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    Hi completely removed everything Reinstalled WP 5.3 with the default theme (twenty twenty) Installed UM…

    2 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    Hi I've deactivated everything except for UM and the theme and still get error 404.…

    3 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    If you require access then let me know with an email and I'll send it…

    3 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    Of course WordPress V5.3 php 7.3 Plugins Akismet Anti-Spam 4.1.3 Stop Spammers 2019.2 UM 2.1.1…

    3 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    Hi yes I'm still getting the problem. Kevin

    3 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    Hi any suggestions for this problem?

    3 months ago

  • Posted a reply to Error 404, on the site WordPress.org Forums:
    Hi thanks for replying. I use a different theme, Portfolio Gallery, but I have also…

    3 months ago

  • Created a topic, Error 404, on the site WordPress.org Forums:
    Hi I have UM installed on a site and it works really…

    3 months ago

  • Posted a reply to Comments – Smiley Picker, on the site WordPress.org Forums:
    Thank you Jacob working with the latest version.

    4 months ago

  • Posted a reply to Comments – Smiley Picker, on the site WordPress.org Forums:
    Thank you very much Jacob, efficient as usual, and such a small inconvenience for such…

    4 months ago

  • Posted a reply to Comments – Smiley Picker, on the site WordPress.org Forums:
    Hi Jacob I tried using a different cache program on the test site but there…

    4 months ago

  • Posted a reply to Comments – Smiley Picker, on the site WordPress.org Forums:
    Thanks for the reply Jacob I've uninstalled Yoast. I still have the same problem. I…

    4 months ago

  • Created a topic, Comments – Smiley Picker, on the site WordPress.org Forums:
    Hi Jacob I appear to have the row of smiley…

    4 months ago

  • Created a topic, Force Logout, on the site WordPress.org Forums:
    Hi I would like to use the Force Logout feature but…

    5 months ago

  • Posted a reply to reCAPTCHA not showing on the registration form, on the site WordPress.org Forums:
    Thank you for the quick response. It appears to conflict with 'All In One WP…

    5 months ago

  • Created a topic, reCAPTCHA not showing on the registration form, on the site WordPress.org Forums:
    Hi I've installed Ultimate Member onto my website al…

    5 months ago

  • Posted a reply to 404 error sometimes for wp-admin and the login url (caching?), on the site WordPress.org Forums:
    Not sure if it's exactly the same but if I try to access the wp-login…

    8 months ago

  • Posted a reply to Could not insert photo into db. Upload failed., on the site WordPress.org Forums:
    Hi Jacob Problem solved thank you. Having done several different things to no effect, I…

    8 months ago

  • Posted a reply to Could not insert photo into db. Upload failed., on the site WordPress.org Forums:
    Thank you Jacob, Yes they are 0755 Kevin

    8 months ago

  • Created a topic, Could not insert photo into db. Upload failed., on the site WordPress.org Forums:
    Hi Jacob I'm getting the error 'Could not inse…

    8 months ago

  • Posted a reply to Email notifications, on the site WordPress.org Forums:
    Hi Jacob just had time to test it out and it works perfectly, exactly what…

    9 months ago

  • Posted a reply to Email notifications, on the site WordPress.org Forums:
    Hi Jacob thanks for this, it really is appreciated. I'm on WP 5.2.1 Kevin

    9 months ago

  • Posted a reply to Email notifications, on the site WordPress.org Forums:
    Sorry Jacob, don't want to make your life too easy ;)

    9 months ago

  • Created a topic, Email notifications, on the site WordPress.org Forums:
    Hi Jacob the more I delve into this plugin the…

    9 months ago

  • Created a topic, Excellent plugin, on the site WordPress.org Forums:
    An easy to set up and use plugin that adds good conten…

    9 months ago

  • Created a topic, Great Theme and Excellent Support, on the site WordPress.org Forums:
    I searched for a theme that looked good and was custom…

    9 months ago

  • Created a topic, Excellent plugin and service, on the site WordPress.org Forums:
    I needed an easy to use and free plugin for translatin…

    9 months ago

  • Posted a reply to Fatal error, on the site WordPress.org Forums:
    Hi, I also asked this question on the Advanced Access Manager forum, and they updated…

    9 months ago

  • Posted a reply to Fatal error, on the site WordPress.org Forums:
    Thank you Vasyl for your prompt reply and solution. Installed and working, thanks again. Kevin

    9 months ago

  • Created a topic, Fatal error, on the site WordPress.org Forums:
    Hi I’ve recently started using this plugin but now I…

    9 months ago

  • Created a topic, Fatal error, on the site WordPress.org Forums:
    Hi I've recently started using this plugin but now I…

    9 months ago

  • Posted a reply to subscription for new static pages, on the site WordPress.org Forums:
    @malayladu Another request for this feature. It's just what I'm looking for.

    9 months ago

  • Posted a reply to Widget displays “0” when description is blank, on the site WordPress.org Forums:
    Have to agree, this is now very annoying and would be great if you could…

    10 months ago

  • Posted a reply to Links not working, on the site WordPress.org Forums:
    Thank you for the explanation Jacob

    10 months ago

  • Posted a reply to Links not working, on the site WordPress.org Forums:
    Thank you for spending the time to sort this out Jacob, it really is appreciated.…

    10 months ago

  • Posted a reply to Links not working, on the site WordPress.org Forums:
    Sorry Jacob, forgot to mention, untick Table IV-A4 had no effect

    10 months ago

  • Posted a reply to Links not working, on the site WordPress.org Forums:
    Hi Jacob thanks for looking in to this. Here's a copy/paste of the slug Name…

    10 months ago

  • Created a topic, Links not working, on the site WordPress.org Forums:
    Hi Jacob I'm having problems linking to images…

    10 months ago

  • Posted a reply to Subscribe widget, on the site WordPress.org Forums:
    Thank you Oliver, that's just what I wanted and looks far more professional

    11 months ago