Profiles

  • Member Since: May 28th, 2018
  • Find me on:
  • Posted a reply to 502 errors with ?amp at the end, on the site WordPress.org Forums:
    Thanks so much for your help @jamesosborne and @shetheliving you can mark this as solved.

  • Posted a reply to Random 502 errors with transitional “/?amp=1”, on the site WordPress.org Forums:
    Hey @milindmore22 , thanks for your help. I just tried your code snipped, that actually…

  • Posted a reply to 502 errors with ?amp at the end, on the site WordPress.org Forums:
    Done @jamesosborne , submitted info has been recorded. Thanks so much for your help,

  • Posted a reply to 502 errors with ?amp at the end, on the site WordPress.org Forums:
    Basically, I'm having some random issue accessing some blog post page with "?amp" at the…

  • Created a topic, 502 errors with ?amp at the end, on the site WordPress.org Forums:
    Hello, The last couple of months I have been with thi…

  • Posted a reply to Random 502 errors with transitional “/?amp=1”, on the site WordPress.org Forums:
    More info here @milindmore22 @shetheliving PHP Notice: amp_is_available was called <strong>incorrectly</strong>. amp_is_available() (or <strong>amp_is_request</strong>(), formerly…

  • Posted a reply to Random 502 errors with transitional “/?amp=1”, on the site WordPress.org Forums:
    Hello @milindmore22 sorry for the late answer. I already submitted the form that you need.…

  • Created a topic, Random 502 errors in, on the site WordPress.org Forums:
    I change the AMP to use transitional approach, and aft…

  • Created a topic, Don’t work with last WP core update, on the site WordPress.org Forums:
    Basically the plugin stopped working with the last WP …

  • Posted a reply to Slider not displaying, on the site WordPress.org Forums:
    I have the same error. Seems that this plugin stopped working with the last WP…

  • Created a topic, WP core migration problems, on the site WordPress.org Forums:
    Hello, I'm embedding your slider short-code inside a …

  • Created a topic, Test if is working, on the site WordPress.org Forums:
    Hi, I'm able to see the class added in the backgrounds…

  • Created a topic, Working, on the site WordPress.org Forums:
    Hello, is this plugin currently working?

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    The problem is with Divi, the helpers.php file is missing. To solve it you should…

  • Posted a reply to Fatal Error, on the site WordPress.org Forums:
    Exactly the same problem here. Using Divi + BetterSearch plugin. Any ideas?

  • Created a topic, [notice] child pid #### exit signal Segmentation fault (11), on the site WordPress.org Forums:
    Hi, during the installation I'm having apache errors l…

  • Created a topic, It is not up to date, is a good idea to use this plugin?, on the site WordPress.org Forums:
    Hi, I'm afraid that this plugin is not up to date, doe…