WordPress.org

Profiles

Kekepana

Profile picture of Kekepana
  • Member Since: August 25th, 2009
  • @kekepana on WordPress.org
  • Find me on:

  • Posted a reply to Visual Editor Not Working After 3.3 Upgrade, on the site WordPress Support Forums:
    Interesting. I immediately installed CKEditor with high hopes that I would get results similar to…

    4 years ago

  • Posted a reply to Visual Editor Not Working After 3.3 Upgrade, on the site WordPress Support Forums:
    I am amused and frustrated that people think this issue is resolved. I may not…

    4 years ago

  • Posted a reply to After update to jetpack 1.2.3, homepage not showing up any more, on the site WordPress Support Forums:
    Seems good this morning. Wp-cache was apparently the problem. Thanks everybody.

    4 years ago

  • Posted a reply to After update to jetpack 1.2.3, homepage not showing up any more, on the site WordPress Support Forums:
    Good thought, Tim. I have wp-cache. I'll de-activate it and see what happens with my…

    4 years ago

  • Posted a reply to After update to jetpack 1.2.3, homepage not showing up any more, on the site WordPress Support Forums:
    Maybe Yahoo! just woke up to a server problem. Today's post just showed up on…

    4 years ago

  • Posted a reply to After update to jetpack 1.2.3, homepage not showing up any more, on the site WordPress Support Forums:
    Thanks, Jetpack is active. The latest post is titled "What is it about chickens &…

    4 years ago

  • Posted a reply to After update to jetpack 1.2.3, homepage not showing up any more, on the site WordPress Support Forums:
    kekepana.com/blog. Thanks.

    4 years ago

  • Posted a reply to After update to jetpack 1.2.3, homepage not showing up any more, on the site WordPress Support Forums:
    Sorry, I have Jetpack 1.2.4 and my new posts still won't appear on the home…

    4 years ago

  • Posted a reply to No longer any Visual and html tabs in edit window in 3.3, on the site WordPress Support Forums:
    Use Google Libraries did nothing here.

    5 years ago

  • Posted a reply to "-Standard" post? What does it mean?, on the site WordPress Support Forums:
    I'm seeing "standard", too, in my post listing. Like the OP found, it's not a…

    5 years ago

  • Created a topic, StatSurfer Map Is Blank, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to No longer any Visual and html tabs in edit window in 3.3, on the site WordPress Support Forums:
    I have the same difficulty. When in the editing window, since the installation of 3.3,…

    5 years ago