WordPress.org

Profiles

kejabe

Profile picture of kejabe
  • Member Since: April 26th, 2008
  • @kejabe on WordPress.org
  • Find me on:

  • Created a topic, Awesome Plugin, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Tweets stopped pulling, on the site WordPress Support Forums:
    Hi Martin. Yes, I'm using Version 1.7.18 with exactly the same settings for the simple…

    1 year ago

  • Posted a reply to Tweets stopped pulling, on the site WordPress Support Forums:
    Only plain English letters in the username.

    1 year ago

  • Posted a reply to Tweets stopped pulling, on the site WordPress Support Forums:
    Hi Martin As I mentioned in the last post edit. It works with the long…

    1 year ago

  • Posted a reply to Tweets stopped pulling, on the site WordPress Support Forums:
    I hate to be the one to "unresolve" this topic but I'm getting the same…

    1 year ago

  • Posted a reply to Maintenance release out, version 6.0.20, on the site WordPress Support Forums:
    Version 6.0.20 has some unusual effects with my theme, changing hover colours and some link…

    1 year ago

  • Created a topic, Plugin generating an error in error_log, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Slows the whole website down with 3.5.2, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: NextGen Gallery] Uploading image problems, on the site WordPress Support Forums:
    Although it now works with "shutter" selected, not "thickbox" as before

    7 years ago

  • Posted a reply to [Plugin: NextGen Gallery] Uploading image problems, on the site WordPress Support Forums:
    Forget that last message. I used the reset function and it works now :)

    7 years ago

  • Posted a reply to [Plugin: NextGen Gallery] Uploading image problems, on the site WordPress Support Forums:
    The thickbox effect has stopped working on my galleries since I upgraded to the latest…

    7 years ago

  • Posted a reply to Upgrade to 2.7 but keep 2.6.5 admin control panel, on the site WordPress Support Forums:
    What a pity, I prefer the 2.6.5 admin panel. I hate all the scrolling you…

    8 years ago

  • Created a topic, Getting Redirect Loop error when trying to login as admin, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Upgraded to 2.7, now can't log in, on the site WordPress Support Forums:
    I have a particular site that I upgraded to 2.7 and whilst the site works…

    8 years ago

  • Posted a reply to Site was Hacked, on the site WordPress Support Forums:
    My 2.6.2 was hacked today too. I discovered the akismet plugin folder had been deleted…

    8 years ago

  • Posted a reply to [Plugin: Dagon Design Sitemap Generator] Kudos on the great plugin!, on the site WordPress Support Forums:
    Excellent plugin, I've been looking for just such a sitemap display for a while now…

    9 years ago