WordPress.org

Profiles

Kcallwood

Profile picture of Kcallwood
  • Member Since: June 16th, 2013
  • @kcallwood on WordPress.org
  • Find me on:

  • Posted a reply to Insecure Stylesheet, on the site WordPress Support Forums:
    I've also tried the function this way: add_action('wp_enqueue_scripts', 'x_integrity_scripts' ); function x_integrity_scripts() { //add the…

    7 months ago

  • Created a topic, Insecure Stylesheet, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Best TTS Plugin I've Found, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to What features would you like to see?, on the site WordPress Support Forums:
    Awesome plugin, took some work to get it working because of text editor and ""…

    2 years ago

  • Posted a reply to 2 HTML Errors, on the site WordPress Support Forums:
    I'm still having the problems in #2. The line breaks will not go away even…

    3 years ago

  • Posted a reply to Cart Doesn't Update, on the site WordPress Support Forums:
    Yeah the error is because there is a reference to a missing file /wp-content/plugins/wp-e-commerce/wpsc-core/js/ajax.js?ver=3.8.13.3.5ec5b4d I…

    3 years ago

  • Created a topic, Cart Doesn't Update, on the site WordPress Support Forums

    3 years ago

  • Created a topic, 2 HTML Errors, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to No Transaction Results Emails/Admin Emails, on the site WordPress Support Forums:
    Problem solved in record time by Dom over at whitelamp.com. The problem was in fact…

    3 years ago

  • Posted a reply to No emails are sent, on the site WordPress Support Forums:
    Problem solved in record time by Dom over at whitelamp.com. The problem was in fact…

    3 years ago

  • Posted a reply to No emails are sent, on the site WordPress Support Forums:
    Can you point us to the documentation on what updates are necessary?

    3 years ago

  • Created a topic, No Transaction Results Emails/Admin Emails, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to After WPEC upgrade emails are not being sent to customer or admin, on the site WordPress Support Forums:
    I'm having the same problem with my custom coded payment gateway. I'm on the latest…

    3 years ago

  • Posted a reply to No Plugin Controls (no Icon in dashboard), on the site WordPress Support Forums:
    Awesome. Thanks. Yeah if I figure it out I will ask them for help. I…

    3 years ago

  • Posted a reply to No Plugin Controls (no Icon in dashboard), on the site WordPress Support Forums:
    Thanks for the quick reply Hugh. Unfortunately I pretty much need all of my plugins…

    3 years ago

  • Created a topic, No Plugin Controls (no Icon in dashboard), on the site WordPress Support Forums

    3 years ago

  • Created a topic, Plugin Not Working On Ultimatum Theme, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to enable "Advanced Features", on the site WordPress Support Forums:
    Please send me an email if you don't mind. The site is under development and…

    3 years ago

  • Posted a reply to How to enable "Advanced Features", on the site WordPress Support Forums:
    Hello Silvo, Since logging out and logging back in, the theme options have appeared. However,…

    3 years ago

  • Posted a reply to How to enable "Advanced Features", on the site WordPress Support Forums:
    My advanced features DO NOT appear when I click the "enable themes box." As a…

    3 years ago