WordPress.org

Profiles

katenutri

Profile picture of katenutri
  • Member Since: April 22nd, 2009
  • Find me on:

  • Posted a reply to "NEED HELP - ****ERROR: Unknown error adding role-specific redirect for role cont", on the site WordPress Support Forums:
    same here: ****ERROR: Unknown error adding role-specific redirect for role subscriber**** any chance of getting…

    2 months ago

  • Created a topic, Notice: Undefined index: page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Update to new WordPress?", on the site WordPress Support Forums:
    awesome, thanks. The update has gone well :)

    4 months ago

  • Created a topic, does the job, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Update to new WordPress?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Enable slider menu in admin panel for Editor role", on the site WordPress Support Forums:
    Hi, I have tried both methods listed above and the first one has worked for…

    8 months ago

  • Created a topic, Works!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: BM Custom Login] Plugin messes up login screen, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Yoast Breadcrumbs] Doesn't work with special charactres", on the site WordPress Support Forums:
    Works indeed. It was the "edit yoast-breadcrumbs.php" that was missing in your first post. Well,…

    4 years ago

  • Posted a reply to "[Plugin: Yoast Breadcrumbs] Doesn't work with special charactres", on the site WordPress Support Forums:
    Hi, Thanks for posting back. However, my problem isn't that special characters display incorrectly, but…

    4 years ago

  • Created a topic, [Plugin: Yoast Breadcrumbs] Doesn't work with special charactres, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "taxonomy-taxonomyname.php not working", on the site WordPress Support Forums:
    I have the same problem. Both custom taxonomy archives and terms revert back to archive.php…

    4 years ago

  • Posted a reply to "image url link defaulted to none", on the site WordPress Support Forums:
    I'd like to be able to do the same thing! Thanks, Kate

    5 years ago

  • Posted a reply to "Upload error", on the site WordPress Support Forums:
    I have the same problem. My wordpress files are in a subfolder and index.php is…

    5 years ago

  • Posted a reply to "twitter tools 1.5.1a won't authenticate at twitter", on the site WordPress Support Forums:
    could be, I run a backup locally, Twitter tools works nicely since disabling the plugin…

    6 years ago

  • Posted a reply to "password protected - change message", on the site WordPress Support Forums:
    There is no theme file that needs editing, so you need to add a filter…

    6 years ago

  • Posted a reply to "twitter tools 1.5.1a won't authenticate at twitter", on the site WordPress Support Forums:
    Same problem as above: Sorry, login failed. Error message from Twitter: Rate limit exceeded. Clients…

    6 years ago

  • Magento WordPress Integration

  • Anti-spam

    User rating

  • External Links

    User rating

  • Cookie Law Info