WordPress.org

Profiles

karpok

  • Member Since: March 27th, 2015
  • @karpok on WordPress.org
  • Find me on:

  • Posted a reply to Custom field value as Featured image, on the site WordPress.org Forums:
    Am not locally saving any images. So that, am saving image url in a custom…

    4 weeks ago

  • Created a topic, Custom field value as Featured image, on the site WordPress.org Forums:
    how can we use custom field value as Featured image ?

    4 weeks ago

  • Posted a reply to Featch first image from post, on the site WordPress.org Forums:
    its ok, thank you. will try.

    2 months ago

  • Posted a reply to Featch first image from post, on the site WordPress.org Forums:
    post first image or post custom field value

    2 months ago

  • Created a topic, Featch first image from post, on the site WordPress.org Forums:
    How can i use post first image as thumbnail in related…

    2 months ago

  • Posted a reply to goo.gl url shortner showing 404: Page not found, on the site WordPress.org Forums:
    I found, fixed in basic settings. Thank you.

    4 months ago

  • Posted a reply to goo.gl url shortner showing 404: Page not found, on the site WordPress.org Forums:
    am not manually posting tweets. Plugin tweeting when new posts publishing.

    4 months ago

  • Posted a reply to goo.gl url shortner showing 404: Page not found, on the site WordPress.org Forums:
    how to fix?

    4 months ago

  • Created a topic, goo.gl url shortner showing 404: Page not found, on the site WordPress.org Forums:
    Hello Sir, i just today started using your plugin. I …

    4 months ago

  • Posted a reply to Related posts displaying twice, on the site WordPress.org Forums:
    Already 5 star rating given. Thank you for the free service.

    5 months ago

  • Created a topic, Amazing plugin, on the site WordPress.org Forums:
    Nice plugin, displaying accurate results.

    5 months ago

  • Posted a reply to Related posts displaying twice, on the site WordPress.org Forums:
    I disabled and added <?php if ( function_exists( 'echo_ald_crp' ) ) echo_ald_crp(); ?> in template…

    5 months ago

  • Posted a reply to Related posts displaying twice, on the site WordPress.org Forums:
    My site url: http://www.sai.coupons/ I didn't found "add to" in settings page. But I found…

    5 months ago

  • Created a topic, Related posts displaying twice, on the site WordPress.org Forums:
    Related posts are displaying twice. One is after title…

    5 months ago

  • Created a topic, Error: Call to undefined function mime_content_type(), on the site WordPress.org Forums:
    Hello Sir, I am using your plugin from long, working …

    9 months ago

  • Created a topic, How to encode external url?, on the site WordPress.org Forums:
    Hello Sir, I chosen Custom URL prefix. Now, I don't w…

    9 months ago

  • Created a topic, Include child category posts in parent, on the site WordPress.org Forums:
    i have category structure as like: Parent Category …

    1 year ago

  • Posted a reply to Deleted Img Src, on the site WordPress.org Forums:
    Today i am suffering with the same issue. Did you fixed it? If yes, how?…

    1 year ago