WordPress.org

Profiles

karpadiem

Profile picture of karpadiem
  • Member Since: April 1st, 2009
  • @karpadiem on WordPress.org
  • Find me on:

  • Posted a reply to "Recent Issues with Widget Visibility On Particular Page", on the site WordPress Support Forums:
    I'm assuming you also wanted me to roll back the previous changes to modules/widget-visibility/widget-conditions.php is…

    2 months ago

  • Posted a reply to "Recent Issues with Widget Visibility On Particular Page", on the site WordPress Support Forums:
    Sent! Thanks!

    2 months ago

  • Posted a reply to "Recent Issues with Widget Visibility On Particular Page", on the site WordPress Support Forums:
    Hi Jeremy, Thanks again for your help. Unfortunately it's a paid theme. http://themeforest.net/item/squarebox-creative-multipurpose-wordpress-theme/9768679 I'd be…

    2 months ago

  • Posted a reply to "Recent Issues with Widget Visibility On Particular Page", on the site WordPress Support Forums:
    Hi Jeremy! Thanks for your quick and thorough response. Changing that line back did the…

    2 months ago

  • Created a topic, Recent Issues with Widget Visibility On Particular Page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Additional "." (period) inserted into content.", on the site WordPress Support Forums:
    Whooooppsssss.... nevermind. Looks like this is caused elsewhere. I disabled your plugin and the period…

    4 months ago

  • Created a topic, Additional "." (period) inserted into content., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Google+ Accounts connected and "working" but doesn't actually post.", on the site WordPress Support Forums:
    Looks like its all working now! Thanks!

    2 years ago

  • Posted a reply to "Google+ Accounts connected and "working" but doesn't actually post.", on the site WordPress Support Forums:
    Thanks for the update. Some other possibly relevant information: W3 Catch Plugin Using cloudflare.com These…

    2 years ago

  • Created a topic, Google+ Accounts connected and "working" but doesn't actually post., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Sharing failures with Google+ custom URL", on the site WordPress Support Forums:
    I realize that I'm supposed to start my own support thread for my particular problems.…

    2 years ago

  • Posted a reply to "Uploading Images And Attaching to Posts Via XML-RPC", on the site WordPress Support Forums:
    Thanks for your reply Joseph! I have written a custom plugin to handle the attaching.…

    7 years ago

  • Created a topic, Uploading Images And Attaching to Posts Via XML-RPC, on the site WordPress Support Forums

    7 years ago