WordPress.org

Profiles

karenalenore

Profile picture of karenalenore
  • Member Since: November 30th, 2010
  • Jacksonville, FL
  • www.openskywebstudio.com
  • Open Sky Web Studio
  • @karenalenore on Slack
  • Find me on:

  • Posted a reply to "CSS Overrides Sitewide!", on the site WordPress Support Forums:
    Awesome! We'll give it a try.

    2 months ago

  • Posted a reply to "UPDATE 6/10", on the site WordPress Support Forums:
    If I remember right, I changed the size of the grid from medium to large…

    3 months ago

  • Created a topic, CSS Overrides Sitewide!, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Some issues with new version?", on the site WordPress Support Forums:
    We had the same issue. When we went into the settings page and re-saved the…

    3 months ago

  • Posted a reply to "UPDATE 6/10", on the site WordPress Support Forums:
    We had the same issue. When we went into the settings page and re-saved the…

    3 months ago

  • Posted a reply to "Post Expiry based on custom field [Solution!]", on the site WordPress Support Forums:
    Awesome!

    3 months ago

  • Posted a reply to "How to make works with Gravity Forms", on the site WordPress Support Forums:
    Did you ever get it to work? I'm assuming you have gravity forms creating a…

    3 months ago

  • Posted a reply to "Press This 403 Error", on the site WordPress Support Forums:
    I'm watching to see if you find a solution for this. I was playing with…

    4 months ago

  • Posted a reply to "Getsocial doesnt save my settings", on the site WordPress Support Forums:
    I am also experiencing the same problem. Any luck figuring out why settings won't save?

    8 months ago

  • Posted a reply to "403 Error when generating Favicon", on the site WordPress Support Forums:
    Thank you for all your hard work to provide a good plugin. I will reinstall/retest…

    12 months ago

  • Posted a reply to "403 Error when generating Favicon", on the site WordPress Support Forums:
    Well I'm in the same boat. Admittedly I did not read all the comments of…

    12 months ago

  • Posted a reply to "CSS Settings (Icon Color, Size and Radius) Not Working - ANSWER", on the site WordPress Support Forums:
    Thank you for your reply. Of course that would be a possible work around but…

    1 year ago

  • Created a topic, CSS Settings (Icon Color, Size and Radius) Not Working - ANSWER, on the site WordPress Support Forums

    1 year ago

  • Wrote a comment on the post WordCamp Mobile App We put it on the…, on the site Make WordPress Community:
    Oh yes please! Every speaker tends to offer their slides or supporting resources on a…

    1 year ago

  • Posted a reply to "Video Titles/Captions", on the site WordPress Support Forums:
    Just a note that this file is in the plugins directly in a sub directory…

    1 year ago

  • Posted a reply to "Login logo missing", on the site WordPress Support Forums:
    Yup appears to be a problem on rackspace too. I ran across this and am…

    2 years ago

  • Posted a reply to "Installed but Nothing Happending", on the site WordPress Support Forums:
    I ultimately went with wordpress live chat here http://screets.com/gp/ and got it working. I had…

    2 years ago

  • Created a topic, Installed but Nothing Happending, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Is WooCommerce Responsive?", on the site WordPress Support Forums:
    me too, any new thoughts on this?

    2 years ago

  • Posted a reply to "Partial Creation of Posts", on the site WordPress Support Forums:
    Well I decided to be brave and try it even though I have not heard…

    2 years ago

  • Posted a reply to "Partial Creation of Posts", on the site WordPress Support Forums:
    *hit not hid

    2 years ago

  • Created a topic, Partial Creation of Posts, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Styled Facebook Like Box] Small error", on the site WordPress Support Forums:
    Any word yet on when this will be fixed. I tweaked the code myself to…

    2 years ago

  • Posted a reply to "Anyone know why Social Media Widget was removed?", on the site WordPress Support Forums:
    @mvandemar I recognize that I am that thread. I've scanned my machines, change passwords and…

    2 years ago

  • Posted a reply to "Anyone know why Social Media Widget was removed?", on the site WordPress Support Forums:
    Thanks all. I bet I have both problems going on simultaneously. It's hard to sort…

    2 years ago

  • Posted a reply to "Anyone know why Social Media Widget was removed?", on the site WordPress Support Forums:
    This malicious code has embedded itself throughout my site, in core components, other plugin folders,…

    2 years ago

  • Posted a reply to "Pictures not appearing in Lightbox anymore", on the site WordPress Support Forums:
    From the other direction... Does anyone's lightbox still work after upgrading to WP 3.5? If…

    3 years ago

  • Posted a reply to "Pictures not appearing in Lightbox anymore", on the site WordPress Support Forums:
    Tzdk, from what I'm seeing, that does not seem to be the problem. Here is…

    3 years ago

  • Posted a reply to "Pictures not appearing in Lightbox anymore", on the site WordPress Support Forums:
    Add me to the pile of people who have stopped working since the new WP…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] AIOEC Plugin Conflict with WordPress SEO", on the site WordPress Support Forums:
    Perhaps we are talking about 2 different issues. I have completely deleted and reinstalled ai1ec…

    3 years ago

  • Posted a reply to "[Plugin: All-in-One Event Calendar] AIOEC Plugin Conflict with WordPress SEO", on the site WordPress Support Forums:
    I am running 1.8 but still having conflict. Did I miss a step I should…

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] SEO Yoast causing error 404", on the site WordPress Support Forums:
    Same issue here... was able to get things working again by unchecking "Enforce a trailing…

    3 years ago

  • Posted a reply to "[Yoast WordPress SEO] Taxonomy Permalink Error", on the site WordPress Support Forums:
    Same issue here... was able to get things working again by unchecking "Enforce a trailing…

    3 years ago

  • Posted a reply to "WP Importer > "Post Already Exists!" How to Disable Duplicate-Check", on the site WordPress Support Forums:
    Any luck? I'm in exactly the same boat with 11,000 that need to be modified…

    3 years ago

  • Posted a reply to "Enable Sticky Posts via CSV Importer?", on the site WordPress Support Forums:
    Guess that's what I'll do too. Thanks for the response.

    4 years ago

  • Posted a reply to "Enable Sticky Posts via CSV Importer?", on the site WordPress Support Forums:
    Did you ever figure this out? I'm needing the same feature.

    4 years ago

  • Posted a reply to "Enable Sticky Posts via CSV Importer?", on the site WordPress Support Forums:
    Oops... duplicate post. Sorry.

    4 years ago

  • Posted a reply to "Do_Shortcode with embed code not working", on the site WordPress Support Forums:
    FYI - found the answer!! It is here: http://wordpress.org/support/topic/call-function-called-by-embed-shortcode-direct?replies=8

    4 years ago

  • Posted a reply to "Do_Shortcode with embed code not working", on the site WordPress Support Forums:
    So any luck with this? Facing the same dilemma... thought the do_shortcode would work but…

    4 years ago

  • Posted a reply to "nextgen-gallery slideshow won't load in IE or Firefox", on the site WordPress Support Forums:
    Fighting the exact same issue!! Turned on flash as a work around for my client…

    4 years ago

  • Posted a reply to "SHow first image of gallery Large instead of thumbnail", on the site WordPress Support Forums:
    Hi jasonday, ever figure this out? I'd love to do the same... Thank you!!

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Cropping uploaded images (originals) to specific size", on the site WordPress Support Forums:
    Any luck on how to crop to preset size? I'd like them all to be…

    4 years ago

  • Posted a reply to "Any Plans to add Google +1 to ShareDaddy module?", on the site WordPress Support Forums:
    Also really wanting this to work with sharedaddy for nice clean formatting purposes. do we…

    4 years ago

  • Posted a reply to "Title Missing", on the site WordPress Support Forums:
    Found it! Here's a bug fix for your next release. File class-wp-e-commerce-access-v38 Line 12 $product…

    4 years ago

  • Posted a reply to "Title Missing", on the site WordPress Support Forums:
    Thanks for the workarounds on the widget title! To give a little more info on…

    4 years ago

  • Created a topic, Title Missing, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Add attachment with WPCF7_ContactForm class", on the site WordPress Support Forums:
    josjojo - did you ever get this working? Would you care to share your code…

    4 years ago

  • Posted a reply to "Moving a blog from Multisite to Single Install", on the site WordPress Support Forums:
    Looking to do something very similar with my clients. Did this work well for you?…

    5 years ago

  • Created a topic, [Plugin: Admin Post Navigation] Custom Post Types, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "wp_list_bookmarks category_name does not work", on the site WordPress Support Forums:
    Seems to work with the full category name but does NOT work with teh category…

    5 years ago