WordPress.org

Profiles

kamillizak

  • Member Since: March 14th, 2013
  • @kamillizak on WordPress.org
  • Find me on:

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    At media-> retina, there is more than 6000 files. I removed it all via "Bulk…

    3 weeks ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    "I did a few tests and that doesn’t happen; also, if it was happening, I…

    3 weeks ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    Also I contect wit the template developers, and they said, it is plugin fault. Not…

    3 weeks ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    I made bulk delete via ftp. I removed all images from the site. Saved wp…

    3 weeks ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    I removed all images, and all boxes are checked, but all sizes are still generated.…

    3 weeks ago

  • Posted a reply to Print-O-Matic / does not get the CSS from theme!, on the site WordPress.org Forums:
    I tried to ad custom css styling for the print-only page but it does not…

    4 weeks ago

  • Created a topic, to many sizes of one pictrue, on the site WordPress.org Forums:
    I'm not a pro user, I boutght the zoner template with …

    4 weeks ago

  • Created a topic, Plugin stop working, on the site WordPress.org Forums:
    I don't know why, the plugin after autenthication is n…

    1 month ago

  • Posted a reply to No recived any data, on the site WordPress.org Forums:
    ok thx :)

    1 month ago

  • Created a topic, No recived any data, on the site WordPress.org Forums:
    The plugin is not working properly. I sent test data f…

    1 month ago

  • Posted a reply to Print-O-Matic / does not get the CSS from theme!, on the site WordPress.org Forums:
    The trick with pause before print works, but still the print preview is messy.

    1 month ago

  • Created a topic, Print-O-Matic / does not get the CSS from theme!, on the site WordPress.org Forums:
    When I set up the "Use the CSS style of the active the…

    1 month ago

  • Created a topic, good, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to When I try edit my Slide nothing happened?, on the site WordPress Support Forums:
    I'm not sure but I think that reason of this problem may be notification about…

    5 years ago

  • Posted a reply to When I try edit my Slide nothing happened?, on the site WordPress Support Forums:
    may it be that some message about update do this?

    5 years ago

  • Posted a reply to When I try edit my Slide nothing happened?, on the site WordPress Support Forums:
    All plugin are deactivated and nothing changed.

    5 years ago

  • Posted a reply to When I try edit my Slide nothing happened?, on the site WordPress Support Forums:
    Opera 12.14 Firefox 19.0.2 , Safari 5.1.7 (7534.57.2)

    5 years ago

  • Created a topic, When I try edit my Slide nothing happened?, on the site WordPress Support Forums

    5 years ago