WordPress.org

Profiles

kamillizak

  • Member Since: March 14th, 2013
  • @kamillizak on WordPress.org
  • Find me on:

  • Posted a reply to Responsive option, on the site WordPress.org Forums:
    Hello Simon, as You can se, there is no all content on mobile version. how…

    3 months ago

  • Created a topic, Responsive option, on the site WordPress.org Forums:
    I have a problem with RWD. It cutting some content whe…

    3 months ago

  • Created a topic, Geat plugin, but crashed my WP :(, on the site WordPress.org Forums:
    https://prntscr.com/hz30vc and also, the notification…

    4 months ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    At media-> retina, there is more than 6000 files. I removed it all via "Bulk…

    9 months ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    "I did a few tests and that doesn’t happen; also, if it was happening, I…

    9 months ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    Also I contect wit the template developers, and they said, it is plugin fault. Not…

    9 months ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    I made bulk delete via ftp. I removed all images from the site. Saved wp…

    9 months ago

  • Posted a reply to to many sizes of one pictrue, on the site WordPress.org Forums:
    I removed all images, and all boxes are checked, but all sizes are still generated.…

    9 months ago

  • Posted a reply to Print-O-Matic / does not get the CSS from theme!, on the site WordPress.org Forums:
    I tried to ad custom css styling for the print-only page but it does not…

    9 months ago

  • Created a topic, to many sizes of one pictrue, on the site WordPress.org Forums:
    I'm not a pro user, I boutght the zoner template with …

    9 months ago

  • Created a topic, Plugin stop working, on the site WordPress.org Forums:
    I don't know why, the plugin after autenthication is n…

    9 months ago

  • Posted a reply to No recived any data, on the site WordPress.org Forums:
    ok thx :)

    9 months ago

  • Created a topic, No recived any data, on the site WordPress.org Forums:
    The plugin is not working properly. I sent test data f…

    9 months ago

  • Posted a reply to Print-O-Matic / does not get the CSS from theme!, on the site WordPress.org Forums:
    The trick with pause before print works, but still the print preview is messy.

    10 months ago

  • Created a topic, Print-O-Matic / does not get the CSS from theme!, on the site WordPress.org Forums:
    When I set up the "Use the CSS style of the active the…

    10 months ago