WordPress.org

Profiles

kameleon1er

Profile picture of kameleon1er
  • Member Since: September 30th, 2012
  • @kameleon1er on WordPress.org
  • Find me on:

  • Created a topic, Display Woo Product-Post from tag, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "can this plugin be avoided?", on the site WordPress Support Forums:
    Hi tbjornli Interesting, but what do you think in multisite configuration ?

    2 months ago

  • Posted a reply to "pagination doesn't work with category products", on the site WordPress Support Forums:
    Thanks Mike, I know I can set up " shop" as the home page and…

    3 months ago

  • Posted a reply to "pagination doesn't work with category products", on the site WordPress Support Forums:
    Hi Caleb , thank you for your reply. To answer you, it's because I want…

    3 months ago

  • Created a topic, pagination doesn't work with category products, on the site WordPress Support Forums

    3 months ago

  • Created a topic, newbie hook question, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Variations on Attributes ? Damned oO, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Need a variation for choice without changing the price", on the site WordPress Support Forums:
    Hi Lorro , this is what I feared , I did the test, but I…

    8 months ago

  • Created a topic, Need a variation for choice without changing the price, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "External url doesn't work properly", on the site WordPress Support Forums:
    sorry if I was not very clear. I start, my main site (site A) is…

    2 years ago

  • Posted a reply to "External url doesn't work properly", on the site WordPress Support Forums:
    Hi Mika, thanks for your help. It works because I added this plug-in : http://wordpress.org/plugins/speedy-page-redirect/…

    2 years ago

  • Created a topic, External url doesn't work properly, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "unserialize(): Error at offset 0 of 166 bytes", on the site WordPress Support Forums:
    Hi, tanks for your answer. do not know what has not happened, but it works…

    2 years ago

  • Created a topic, unserialize(): Error at offset 0 of 166 bytes, on the site WordPress Support Forums

    2 years ago