WordPress.org

Profiles

kameleon1er

Profile picture of kameleon1er
  • Member Since: September 30th, 2012
  • @kameleon1er on WordPress.org
  • Find me on:

  • Created a topic, Great ! great ! great !, on the site WordPress.org Forums:
    Just effective ;-)

    20 hours ago

  • Posted a reply to Blank page on login panel, on the site WordPress.org Forums:
    Solved ! No problem for wordpress MU backup back :-) Take your MU installation archive,…

    3 days ago

  • Posted a reply to WordPress re-routing malware, on the site WordPress.org Forums:
    Hi Tony, sorry for my late, lot of work on my 2 VPS now :-)…

    3 days ago

  • Created a topic, delete admin account have delete admin panel acces, on the site WordPress.org Forums:
    Hello, I have a strange problem: I have a Worpress MU …

    3 days ago

  • Posted a reply to WordPress re-routing malware, on the site Support:
    Thx Navneil.I do not trust in these firms which want c…

    3 weeks ago

  • Posted a reply to WordPress re-routing malware, on the site Support:
    What what I inderstand, it is; be an system engineer, …

    3 weeks ago

  • Posted a reply to WordPress re-routing malware, on the site Support:
    Other problem: One of the sites is a Multisite: So, …

    3 weeks ago

  • Created a topic, WordPress re-routing malware, on the site Support:
    Merci I underwent an attacke on 2 of my websites last…

    3 weeks ago

  • Created a topic, Blank page on login panel, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to Woo 2.6.1 compatibility, on the site WordPress Support Forums:
    Hello Nazrul I was a bit scared after my bug , I tested Woo Braintree…

    3 months ago

  • Created a topic, Woo 2.6.1 compatibility, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to error 500 immediately after installation, on the site WordPress Support Forums:
    Hi, Mister Clayton, Sorry for the late of my answer :-) Thanks a lot for…

    3 months ago

  • Posted a reply to error 500 immediately after installation, on the site WordPress Support Forums:
    Hi Mister Clayton, Is the plug in compatible with : Version WC : 2.6.1 Version…

    3 months ago

  • Posted a reply to Fatal error on install, on the site WordPress Support Forums:
    hi Guys, Have same fatal error. Sent you an e-mail with details. Thanks `

    3 months ago

  • Created a topic, Display Woo Product-Post from tag, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to can this plugin be avoided?, on the site WordPress Support Forums:
    Hi tbjornli Interesting, but what do you think in multisite configuration ?

    6 months ago

  • Posted a reply to pagination doesn't work with category products, on the site WordPress Support Forums:
    Thanks Mike, I know I can set up " shop" as the home page and…

    7 months ago

  • Posted a reply to pagination doesn't work with category products, on the site WordPress Support Forums:
    Hi Caleb , thank you for your reply. To answer you, it's because I want…

    7 months ago

  • Created a topic, pagination doesn't work with category products, on the site WordPress Support Forums

    7 months ago

  • Created a topic, newbie hook question, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Variations on Attributes ? Damned oO, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Need a variation for choice without changing the price, on the site WordPress Support Forums:
    Hi Lorro , this is what I feared , I did the test, but I…

    1 year ago

  • Created a topic, Need a variation for choice without changing the price, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to External url doesn't work properly, on the site WordPress Support Forums:
    sorry if I was not very clear. I start, my main site (site A) is…

    3 years ago

  • Posted a reply to External url doesn't work properly, on the site WordPress Support Forums:
    Hi Mika, thanks for your help. It works because I added this plug-in : http://wordpress.org/plugins/speedy-page-redirect/…

    3 years ago

  • Created a topic, External url doesn't work properly, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to unserialize(): Error at offset 0 of 166 bytes, on the site WordPress Support Forums:
    Hi, tanks for your answer. do not know what has not happened, but it works…

    3 years ago

  • Created a topic, unserialize(): Error at offset 0 of 166 bytes, on the site WordPress Support Forums

    3 years ago