WordPress.org

Profiles

  • Member Since: January 3rd, 2011
  • Location: Germany
  • Website: kaluzamusic.com
  • Find me on:
  • Posted a reply to On checkout Page Error, on the site WordPress.org Forums:
    Hi, I just had the same problem and found out that I haven't been registered…

    2 weeks ago

  • Posted a reply to Buttons and Qty change not working, on the site WordPress.org Forums:
    Hi mra13, thanks for confirming that it doesn'T has to do with the update to…

    3 weeks ago

  • Posted a reply to Buttons and Qty change not working, on the site WordPress.org Forums:
    Hi, just checked it and tbh i got no clue what all that means. LOL…

    3 weeks ago

  • Posted a reply to Buttons and Qty change not working, on the site WordPress.org Forums:
    Hi, Thank you very much. Shall I check back for any updated info? Since that…

    3 weeks ago

  • Posted a reply to Buttons and Qty change not working, on the site WordPress.org Forums:
    Hi I just did that. Believe it or not. Like it is described here: http://www.tipsandtricks-hq.com/forum/topic/test-to-identy-a-conflicting-theme-or-plugin…

    3 weeks ago

  • Posted a reply to Buttons and Qty change not working, on the site WordPress.org Forums:
    Hi, I have no caching plugin and I tested if any other plugin might cause…

    3 weeks ago

  • Posted a reply to Buttons and Qty change not working, on the site WordPress.org Forums:
    Hi, i was asking my hosting provider about the php session. They would like to…

    3 weeks ago

  • Posted a reply to Buttons and Qty change not working, on the site WordPress.org Forums:
    Hi. thanks for your quick reply. On this page https://www.kaluzamusic.com/corona-cap-2020/ it won't show the cart,…

    3 weeks ago

  • Created a topic, Buttons and Qty change not working, on the site WordPress.org Forums:
    Hello, I am using this plugin for some time now and i…

    4 weeks ago

  • Posted a reply to Embedded Youtube Videos not working., on the site WordPress.org Forums:
    Nothing?

    7 months ago

  • Posted a reply to Embedded Youtube Videos not working., on the site WordPress.org Forums:
    IHi, i had another look and i like to be more precise with with problem.…

    7 months ago

  • Created a topic, Easy and pretty good!, on the site WordPress.org Forums:
    Just started using this plugin recently with the new t…

    7 months ago

  • Posted a reply to Missing Header and images, on the site WordPress.org Forums:
    Hi, Ah ok. I will try to look into this again in a few days…

    7 months ago

  • Created a topic, Embedded Youtube Videos not working., on the site WordPress.org Forums:
    Hi there, first thank you very much for this great to…

    7 months ago

  • Posted a reply to Missing Header and images, on the site WordPress.org Forums:
    Hi, thank you for your quick reply. Well, i am glad those were not stupid…

    7 months ago

  • Created a topic, Einfach gut!, on the site WordPress.org Forums:
    Das plugin funktioniert super und ist, dank der klasse…

    7 months ago

  • Created a topic, Missing Header and images, on the site WordPress.org Forums:
    Hi there, first of all thanks for your work on this p…

    7 months ago

  • Created a topic, Small Fonts, on the site WordPress.org Forums:
    Hello there, I have installed this plugin and it look…

    1 year ago

  • Posted a reply to Saving Settings lead to Page Not Found, on the site WordPress.org Forums:
    Hello Malcolm, I'm sorry to bring this post back up, but I still couldn't resolve…

    2 years ago

  • Posted a reply to Saving Settings lead to Page Not Found, on the site WordPress.org Forums:
    Where can I enable the debug option. Can't see any diagnistic page. When I add…

    2 years ago

  • Posted a reply to Saving Settings lead to Page Not Found, on the site WordPress.org Forums:
    Hi KM

    2 years ago

  • Posted a reply to Saving Settings lead to Page Not Found, on the site WordPress.org Forums:
    Hi Malcolm, i just realized that the URL it is going to seems to be…

    2 years ago

  • Posted a reply to Saving Settings lead to Page Not Found, on the site WordPress.org Forums:
    Hi Malcolm, first let me say that I love that plugin. The URL it is…

    2 years ago

  • Created a topic, Saving Settings lead to Page Not Found, on the site WordPress.org Forums:
    HI, I am trying to save my setting and when I do it s…

    2 years ago

  • Posted a reply to Update Failed, on the site WordPress.org Forums:
    Solved

    2 years ago

  • Posted a reply to Update Failed, on the site WordPress.org Forums:
    Yep seems to work now. Looks like the db has been taken over and the…

    2 years ago

  • Posted a reply to Update Failed, on the site WordPress.org Forums:
    Hey guys, thanks alot. I am at it right now. :-)

    2 years ago

  • Posted a reply to Update Failed, on the site WordPress.org Forums:
    Hi. Don't understand, sorry. I got the the Plugin: StageShow+ Version: 7.0.2 plugin, which needs…

    2 years ago

  • Created a topic, Update Failed, on the site WordPress.org Forums:
    Hello, I tried to update StageShow+ today and the upda…

    2 years ago

  • Posted a reply to Baqend causing widgets problem, on the site WordPress.org Forums:
    Hi. Jep. Looks like the bug has dissapeard. :-) Thanks for the quick solution. (Y)…

    2 years ago

  • Created a topic, Baqend causing widgets problem, on the site WordPress.org Forums:
    Hi. I am using Baqend for a few month now and until n…

    2 years ago

  • Created a topic, “Settings” changes won’t save., on the site WordPress.org Forums:
    Hi there. I'm using the guestbook for a long time now…

    2 years ago

  • Posted a reply to Website goes blank after account registration, on the site WordPress.org Forums:
    Hello Safronik, thanks for getting getting back so quick. I have uninstalled the plugin for…

    3 years ago

  • Posted a reply to Website goes blank after account registration, on the site WordPress.org Forums:
    Hi Denis, Cheers. That'll be great. :-) Thanks you.

    3 years ago

  • Posted a reply to Website goes blank after account registration, on the site WordPress.org Forums:
    Hello Riaan, thank you very much for your tip. It was the "Spam Protection by…

    3 years ago

  • Created a topic, Website goes blank after account registration, on the site WordPress.org Forums:
    Hello there. I am having some trouble and wondering i…

    3 years ago

  • Created a topic, Slows Down rather than increase speed, on the site WordPress.org Forums:
    This plugin might work for experts but surely not for …

    3 years ago

Plugins