WordPress.org

Ready to get started?Download WordPress

Profiles

justin.near

Profile picture of justin.near
  • Member Since: July 31st, 2013
  • Find me on:

  • Posted a reply to "Parsing error after update", on the site WordPress Support Forums:
    We are no longer experiencing the parsing error, but now the widgets just contain a…

    1 month ago

  • Posted a reply to "No month arrows", on the site WordPress Support Forums:
    Changing the calendar theme did the trick, so we'll just do that - thanks for…

    1 month ago

  • Created a topic, No month arrows, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Parsing error after update", on the site WordPress Support Forums:
    I tried changing it to 15 days out (instead of X # of events) and…

    2 months ago

  • Posted a reply to "Parsing error after update", on the site WordPress Support Forums:
    The parsing error went away, but now no events are loading. Display Mode is List…

    2 months ago

  • Created a topic, Parsing error after update, on the site WordPress Support Forums

    2 months ago

  • Created a topic, .mov not supported anymore?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "I don't get it", on the site WordPress Support Forums:
    Ditto with cagraphicdesign - seeing just two rows of gray boxes, no "Add a Color,"…

    10 months ago

  • Posted a reply to "Results not alphabetically", on the site WordPress Support Forums:
    That wasn't the issue, but our developer fixed the problem. Thank you.

    1 year ago

  • Created a topic, Have had many difficulties, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Results not alphabetically, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Immediate errors, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not out-of-the-box, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Simple but didn't work fully, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Montezuma: Can't link image in header", on the site WordPress Support Forums:
    Thanks (sorry I didn't catch that). I still can't get the image to show up…

    2 years ago

  • Posted a reply to "Montezuma: Can't link image in header", on the site WordPress Support Forums:
    I've reverted the header.php template back to its original condition, and put in the code…

    2 years ago

  • Posted a reply to "Montezuma: Can't link image in header", on the site WordPress Support Forums:
    The image is not linked - the text below it is the site title and…

    2 years ago

  • Created a topic, Montezuma: Can't link image in header, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Montezuma: How to change header text with image", on the site WordPress Support Forums:
    Having the same problem as Stilno0 - image between anchor tags in header not displaying.

    2 years ago

  • Created a topic, Title of Videos, on the site WordPress Support Forums

    2 years ago