WordPress.org

Profiles

  • Member Since: January 11th, 2019
  • Find me on:
  • Posted a reply to Error procesar TARJETAS, on the site WordPress.org Forums:
    No andan más las credenciales de test. Tenes que poner las credenciales nuevas de producción!!!

    4 months ago

  • Posted a reply to Error procesar TARJETAS, on the site WordPress.org Forums:
    Fíjate en los logs que error esta tirando

    4 months ago

  • Posted a reply to Desastre, on the site WordPress.org Forums:
    Fíjate de aumentar el tiempo de ejecución. Busco en google wordpress php_value max_execution_time

    4 months ago

  • Posted a reply to Tienes producto(s) con dimensiones no válidas., on the site WordPress.org Forums:
    La cagada es que no va a funcionar mercadoenvíos si no esta bien esto....

    4 months ago

  • Posted a reply to Erro public_key e access_token são inválidas, on the site WordPress.org Forums:
    No, en las credenciales ya no funciona el modo TEST, tenes que pasarte a las…

    4 months ago

  • Created a topic, Tienes producto(s) con dimensiones no válidas., on the site WordPress.org Forums:
    Ya configuré todas y aun sale .... ya no se que hacer.

    4 months ago

  • Created a topic, Desastre, on the site WordPress.org Forums:
    NO DAN SOPORTE, ACTUALIZAN CAMBIANDO COSAS Y DEJANDO S…

    4 months ago

  • Posted a reply to Erro public_key e access_token são inválidas, on the site WordPress.org Forums:
    Un desastre que no avisen!. tampoco funciona el modo SANDBOX, tenes que pasarte a producción.

    4 months ago

  • Posted a reply to Los productos con mercado envios se cambia el estado de completado a procesando, on the site WordPress.org Forums:
    A mi me pasa lo mismo, una pena que los programadores no den soporte.

    4 months ago

  • Created a topic, Dont display tags without in stock products, on the site WordPress.org Forums:
    Would be grate dont display tags with any on stock pro…

    4 months ago

  • Created a topic, Nothing Showing, on the site WordPress.org Forums:
    Plugin installed... i go to the admin section, but it …

    7 months ago

  • Posted a reply to Error: Unable to find the auth token for that Page., on the site WordPress.org Forums:
    Worked perfect!, Thanks

    7 months ago

  • Created a topic, Error: Unable to find the auth token for that Page., on the site WordPress.org Forums:
    When i like to Retrieve Reviews, i get the error: Erro…

    7 months ago

  • Created a topic, Problem with índex., on the site WordPress.org Forums:
    After login when i try to go to the índex, it redire…

    8 months ago