WordPress.org

Profiles

jtheb007

Profile picture of jtheb007
  • Member Since: August 23rd, 2013
  • @jtheb007 on WordPress.org
  • Find me on:

  • Posted a reply to Digg Digg problem, on the site WordPress Support Forums:
    Thanks for getting back to me David. Problem solved with this piece of code. <!--…

    3 years ago

  • Created a topic, Digg Digg and Landing Pages, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Digg Digg problem, on the site WordPress Support Forums

    3 years ago

  • Created a topic, widget not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to inline link not showing up, on the site WordPress Support Forums:
    Hi Mcgratty, i have exactly the same problem. Were you able to find a solution…

    3 years ago

  • Posted a reply to inline link not working`, on the site WordPress Support Forums:
    I would be happy for you to log onto my site to take a look.…

    3 years ago

  • Posted a reply to inline link not working`, on the site WordPress Support Forums:
    Hi and thanks for the followup. I have checked the available settings in CF7 however,…

    3 years ago

  • Posted a reply to inline link not working`, on the site WordPress Support Forums:
    parse error fixed. inline link still not working though. Still in need of help. Thanks

    3 years ago

  • Posted a reply to inline link not working`, on the site WordPress Support Forums:
    in fact I now have a parse error on my site as a result of…

    3 years ago

  • Posted a reply to inline link not working`, on the site WordPress Support Forums:
    Hi, I have checked again and can confirm the formatting is correct. I have changed…

    3 years ago

  • Created a topic, inline link not working`, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Document download, on the site WordPress Support Forums

    3 years ago