WordPress.org

Profiles

  • Member Since: January 30th, 2019
  • Location: AT
  • Find me on:
  • Posted a reply to nach ssl zertifikat keine bg-filme mehr zu sehen, on the site Support-Foren:
    Laut WPThemeDedector ist deine Site mit einem eigenen Child-Theme aus dem Theme Montreal entstanden. Da…

    17 hours ago

  • Posted a reply to Anordnung für Desktop und mobile Ansicht, on the site Support-Foren:
    Ich verwende auch keinen Page Builder! Daher kann ich nicht sagen, wie die Reihenfolge geändert…

    4 days ago

  • Posted a reply to Anordnung für Desktop und mobile Ansicht, on the site Support-Foren:
    Wenn alles aktuell ist, und ich dein Anliegen richtig verstehe könntest du ja mal ein…

    4 days ago

  • Posted a reply to Wo haut Google seinen Code rein?, on the site Support-Foren:
    Wenn amn dazu "pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" Herrn Go..le befragt, meine er, dass das mit Goole-AdSense zu tun…

    6 days ago

  • Posted a reply to Social-Links-Menü, Fehlanzeigen, on the site Support-Foren:
    Ergänzend - die entsprechende Datei ist die footer.php. Da wirst du u.a. auch das "Proudly…

    6 days ago

  • Posted a reply to Social-Links-Menü, Fehlanzeigen, on the site Support-Foren:
    zu PS2 - genau das wollte ich dir mitteilen ;-) Wenn du hier einen Änderungsbedart…

    7 days ago

  • Posted a reply to Farbe von Button lässt sich nicht ändern, on the site Support-Foren:
    Also der "einloggen" Button ist eindeutig grün! form.search-form input.search-submit, input[type="submit"], .woocommerce-product-search input[type="submit"] { background-color: #56c72b;…

    7 days ago

  • Posted a reply to Social-Links-Menü, Fehlanzeigen, on the site Support-Foren:
    Also die style.css ist grundsätzlich /.../wp-content/themes/twentysixteen/style.css das ist aber nach neuer Erkenntnis für dich nicht…

    1 week ago

  • Posted a reply to Nach Umstellung von http zu https wird das Logo nicht mehr geladen, on the site Support-Foren:
    Du hast das jetzt über die Zusätzlichen CSS gelöst. Spannend ist aber, das die Ursache…

    1 week ago

  • Posted a reply to Nach Umstellung von http zu https wird das Logo nicht mehr geladen, on the site Support-Foren:
    Da wird über Lazyload die Opazity auf 0 gestellt! .lazyload, .lazyloading { opacity: 0; }

    1 week ago

  • Posted a reply to Social-Links-Menü, Fehlanzeigen, on the site Support-Foren:
    Zu den Icons unten rechts - Wenn du im Social-Media-Menü in der URL-Angabe z.B. wordpress.com…

    1 week ago

  • Posted a reply to Was ist das für ein geiles Plugin?, on the site Support-Foren:
    siehe hier - LINK!!

    2 weeks ago

  • Posted a reply to Mauszeiger verschwindet bei Desktopversion in bestimmten Bereichen, on the site Support-Foren:
    Also da wird ein eigener Cursor geladen! body{cursor:url("http://baltpicsea.com/wp-content/themes/rife/images/cursors/empty_black_white.png"),auto} Im MS-Edge kann ich das reproduzieren mit…

    3 weeks ago

  • Posted a reply to Formatierung, on the site Support-Foren:
    Die ungewünschten Elemente könnten im Theme > Customizer ggf. ausgeschalten werden. Da du uns das…

    3 weeks ago

  • Posted a reply to Erstinstallation Datenbank, on the site Support-Foren:
    Für eine lokale XAMPP installation ist der DB-Benutzer root und das Passwort ist eigentlich leer…

    3 weeks ago

  • Posted a reply to habe Website „übernommen“ und kann Header nicht ändern, on the site Support-Foren:
    Vielleicht hilft das - LINK! Das Video könnte Licht ins Dunkel bringen...

    4 weeks ago

  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    ja da ist der Anker aber nicht auf einer speziellen Startseite, wie bei deinem Theme.…

    1 month ago

  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    Ja, oft sind die "richtigen" Suchbegriffe hilfreich. Diesmal mit "wp anker im menü"! Die richtige…

    1 month ago

  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    Lösche mal in einem Menüspunkt das "/onepress" und versuche es dann! ;-)

    1 month ago

  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    Der Link ist zwar nett, aber im Wartungsmodus kann sich das keiner ansehen ;-)

    1 month ago

  • Posted a reply to Design zerstört und kann nicht deinstalliert werden, on the site Support-Foren:
    Freut mich, daß es erfolgreich war!

    1 month ago

  • Posted a reply to Design zerstört und kann nicht deinstalliert werden, on the site Support-Foren:
    Alles was oben schon geschrieben wurde stimmt. Das Theme scheint etwas speziell in Sache Startseite…

    1 month ago

  • Posted a reply to Archiv der Kategorie entfernen + Farbe der Kategorie (Beitrag) ändern, on the site Support-Foren:
    zu1) Die kann man mittels CSS ausblenden oder könnte man das auch weniger auffällig gestalten,…

    1 month ago

  • Posted a reply to Ausrichtung von Text geht nicht, on the site Support-Foren:
    Hallo, ich lese aus der Frage des TE, dass er das Element "section" nicht rechts…

    1 month ago

  • Posted a reply to Hintergrundfarbe auf der ganzen Seite einstellen, on the site Support-Foren:
    OK, dann noch einer, für die Zusätzlichen CSS ;-) .site-footer { background-color: #F1F1F1; }

    2 months ago

  • Posted a reply to Woocommerce + Elementor SIngle Product Template, on the site Support-Foren:
    Wenn du jetzt noch die URL einträgst und ggf. ein Beispiel angiebst, für die du…

    2 months ago

  • Posted a reply to Werbung „Above Post Ad“ wird nur auf Desktop angezeigt, on the site Support-Foren:
    Ok, dieser Schmarren wird bei mir geblockt und NICHT angezeigt - nervt einfach. Aber im…

    2 months ago

  • Posted a reply to Werbung „Above Post Ad“ wird nur auf Desktop angezeigt, on the site Support-Foren:
    Wenn du die obere dunkelgraue Zeile meinst, die wird in der responsiven Darstellung deines Themes…

    2 months ago

  • Posted a reply to Beitragsbild zentriert anzeigen lassen, on the site Support-Foren:
    Versuche das mal in die zusätzlichen (Custom) - CSS: .single .entry img { margin: 0…

    2 months ago

  • Posted a reply to Hintergrundfarbe auf der ganzen Seite einstellen, on the site Support-Foren:
    Versuche mal im Dashboard unter Design - Customizer Zusätzliche CSS nachfolgendes einzugeben: .hentry, .site-footer {…

    2 months ago

  • Posted a reply to Individuelle Menüs, on the site Support-Foren:
    In meiener lokalen Testinstallation mit zu vielen Themes habe ich das Theme Gambit gefunden mit…

    3 months ago

  • Posted a reply to Probleme mit Theme, on the site Support-Foren:
    Sorry, genau so war es ;-)

    3 months ago

  • Posted a reply to Probleme mit Theme, on the site Support-Foren:
    Beim Ansehen mit Firefox und Chrome klappt das Untermenü über den grauen Balken des Footers,…

    3 months ago

  • Posted a reply to Ein Font Problem?, on the site Support-Foren:
    Da ist die Schrift "Baskerville" eingestellt! Davor und danach "Open Sans" .special_amp { font-family: "Baskerville","Palatino…

    3 months ago

  • Posted a reply to Veralteter Content (Plugin, Sidebar,…) auf einem Teil (!) der WordPress Seiten, on the site Support-Foren:
    Hallo, zu meinen gestrigen Zeilen: Den 425er bei cloudflare.com und das Fehlen der Facebook einbindung…

    3 months ago

  • Posted a reply to Veralteter Content (Plugin, Sidebar,…) auf einem Teil (!) der WordPress Seiten, on the site Support-Foren:
    Das ganze scheint echt kompliziert zu sein ;-) Kein erwerbbares Theme - von einem Matthias…

    3 months ago

  • Posted a reply to Mein Editor-Problem, on the site Support-Foren:
    In den Weiten des Internet gefunden, ob es mit dem Thema direkt in Zusammenhang steht…

    3 months ago

  • Posted a reply to Seitenleiste entfernen, on the site Support-Foren:
    .....

    3 months ago

  • Posted a reply to Seitenleiste entfernen, on the site Support-Foren:
    Wenn du den Content auf volle Breite haben willst, kannst du ja den Code (oben)…

    3 months ago

  • Posted a reply to Seitenleiste entfernen, on the site Support-Foren:
    Ok, das bieten sehr viele Themes NICHT an! Wenn die Seitenleiste entfernbar ist, meist im…

    3 months ago

  • Posted a reply to Themen Titel, on the site Support-Foren:
    Wenn du acu die URL einträgst kann man sich das mal ansehen. (Niche m)Ein Gedanke…

    3 months ago

  • Posted a reply to mobile Menü reagiert nicht mehr, on the site Support-Foren:
    Also ich habe mir das mal angesehen ;-) Wenn du in der mobilen Ansicht im…

    3 months ago

  • Posted a reply to Unerwünschte Werbung bzw Weiterleitung, on the site Support-Foren:
    Von den Pros gibts über die SUFU Tips dazu! Ins Suchfeld "Seite gehackt" und da…

    3 months ago

  • Posted a reply to Unerwünschte Werbung bzw Weiterleitung, on the site Support-Foren:
    Lasse deine Seite mal da prüfen :-( https://sitecheck.sucuri.net/

    3 months ago

  • Posted a reply to Plugin Details ansehen, on the site Support-Foren:
    Wenn man ggf. eine SUFU benutzt kann man das selbst herausfinden - JA wurde schon…

    3 months ago

  • Posted a reply to CSS-Problem, on the site Support-Foren:
    Die Anpassungen im Dashboard unter Design - Customizer - Zusätzliche CSS einfügen: zu 1a) weißer…

    4 months ago

  • Posted a reply to „2-Faktor“-Anmeldung Adminbereich, Will nicht richtig, on the site Support-Foren:
    Laut den diversen Anleitungen (und auch meiner htaccess) ist der Pfad nicht vollständig! Der Dateiname…

    4 months ago

  • Posted a reply to CSS: Größe von Zitaten überarbeiten, on the site Support-Foren:
    Versuche das mal: blockquote { font-size: 1em; } blockquote::before { font-size: 4em; }

    4 months ago

  • Posted a reply to Neu hochgeladene Bilder werden plötzlich nicht mehr angezeigt, on the site Support-Foren:
    Chrome sagt: "Zertifikat Gültig"! Wie oben geschrieben ist die Umstellung auf https nicht vollständig gemacht!…

    4 months ago

  • Posted a reply to ComScore – Tracking, on the site Support-Foren:
    Unterschied zwischen den beiden Welten LINK

    4 months ago