WordPress.org

Profiles

  • Member Since: September 26th, 2018
  • Find me on:
  • Posted a reply to Tabs dissapear, on the site WordPress.org Forums:
    Hi @nacionarte, I have checked your given URL but i have not found any issue…

    4 months ago

  • Posted a reply to Tabs disappear when migrating site, on the site WordPress.org Forums:
    HI @528491-1, Thanks for sharing the solution. Thanks!

    4 months ago

  • Posted a reply to Toggle not work anymore after 1x toggle, on the site WordPress.org Forums:
    Hi @joris-van-der-horst, You'r Theme have JS issue With Our Plugin so we can not be…

    4 months ago

  • Posted a reply to plugin issue: jQuery error in maintenance mode, on the site WordPress.org Forums:
    Hi @mahc, This is a server issue not a plugin issue so if you have…

    4 months ago

  • Posted a reply to Toggle not work anymore after 1x toggle, on the site WordPress.org Forums:
    Hi @joris-van-der-horst, I have tested our plugin with your theme package, your theme package creating…

    4 months ago

  • Posted a reply to Not working in mobile, on the site WordPress.org Forums:
    Hi @manuxx34, Please send correct URL because your given URL not opened. Thanks!

    4 months ago

  • Posted a reply to p tags get stripped out in wysiwyg when using visual tab, on the site WordPress.org Forums:
    Hi @asbeste, IF you Seeing this kind of functionality, please recommend us we Embed in…

    4 months ago

  • Posted a reply to Toggle not work anymore after 1x toggle, on the site WordPress.org Forums:
    Hi @joris-van-der-horst, Please send your theme package at this mail id - deepaksk45@gmail.com Thanks!

    4 months ago

  • Posted a reply to Plugin stops site animation and content displaying, on the site WordPress.org Forums:
    Hi @parmod2711, Please deactivate everest-counter plugin and check it. Thanks!

    4 months ago

  • Posted a reply to Illegal string offset ‘acc_sec_title’, on the site WordPress.org Forums:
    Hi @johnzoet1, Sounds good, if you like our plugin feature please rate us. Thanks!

    5 months ago

  • Posted a reply to Accordion FAQ, on the site WordPress.org Forums:
    Hi @fffadmin, Its may be your plugin are deativate so please verify and then check…

    5 months ago

  • Posted a reply to Accordion dont work, on the site WordPress.org Forums:
    Hi @fffadmin, Its may be your plugin are deativate so please verify and then check…

    5 months ago

  • Posted a reply to Toggle not work anymore after 1x toggle, on the site WordPress.org Forums:
    Hi @joris-van-der-horst, Sir, please send your theme package i will tested our plugin with your…

    5 months ago

  • Posted a reply to Illegal string offset ‘acc_sec_title’, on the site WordPress.org Forums:
    Hi @johnzoet1, Please Send correct URL because your given link not open. Thanks!

    5 months ago

  • Posted a reply to Toggle not work anymore after 1x toggle, on the site WordPress.org Forums:
    Hi @joris-van-der-horst, Its may be confliction with other plugin js so please deactivate all other…

    5 months ago

  • Posted a reply to About us section, on the site WordPress.org Forums:
    Hi @droopy57, Please share URL where you are using Coming Soon Page & Maintenance Mode…

    5 months ago

  • Posted a reply to Version 2.0.7 User Permissions Issue, on the site WordPress.org Forums:
    Hi @blambert315, If you like our plugin feature please rate us. Thanks!

    5 months ago

  • Posted a reply to Plugin stops site animation and content displaying, on the site WordPress.org Forums:
    Hi @parmod2711, Its may be confliction with other plugin js so please deactivate all other…

    5 months ago

  • Posted a reply to Users who can’t install themes can’t edit accordions (garbled HTML/JSON output), on the site WordPress.org Forums:
    Hi @kenjigarland, this file <strong>more-free-themes.php</strong> exist in plugin folder but doesn't link with any other…

    5 months ago

  • Posted a reply to Accordion content disappeared, on the site WordPress.org Forums:
    Hi @valentinb13, please re-import/export plugin data and check it. Thanks!

    5 months ago

  • Posted a reply to p tags get stripped out in wysiwyg when using visual tab, on the site WordPress.org Forums:
    Hi @alex-sf, Sir, you will get HTML tag only in text editor not in visual…

    5 months ago

  • Posted a reply to Compressible Accordions for AMP, on the site WordPress.org Forums:
    Hi @vejapixel, Please deactivate AMP plugin because our plugin not compatible with this plugin then…

    5 months ago

  • Posted a reply to Accordion dont work, on the site WordPress.org Forums:
    Hi @danetc, I have check your given URL, it is working properly, if you have…

    5 months ago

  • Posted a reply to Version 2.0.7 User Permissions Issue, on the site WordPress.org Forums:
    Hi @blambert315, Please update plugin and check error come or not. Thanks!

    5 months ago

  • Posted a reply to Users who can’t install themes can’t edit accordions (garbled HTML/JSON output), on the site WordPress.org Forums:
    Hi @kenjigarland, please check your plugin file name or folder and confirm where the error…

    5 months ago

  • Posted a reply to Accordion content disappeared, on the site WordPress.org Forums:
    Hi @valentinb13, Please follow below steps :- first you go to your dashboad tools options…

    5 months ago

  • Posted a reply to Tabs disappear when migrating site, on the site WordPress.org Forums:
    Hi @528491-1, Sir, this is not a bug, because many people follow this process and…

    5 months ago

  • Posted a reply to Custom icons, on the site WordPress.org Forums:
    Hi @mapo85, In free version we are provide only font-awesome icon. Thanks!

    5 months ago

  • Posted a reply to tabs and anchor, on the site WordPress.org Forums:
    Hi @olivier1378, This feature is not available in this version, our team working on this…

    5 months ago

  • Posted a reply to can we call first item, on the site WordPress.org Forums:
    Hi @yaminee, Yes you call first item in all accordion items please follow below steps…

    5 months ago

  • Posted a reply to No Active Tab, on the site WordPress.org Forums:
    Hi @paxnoctis, This feature is not available in this version but my team work on…

    5 months ago

  • Posted a reply to Accordion content disappeared, on the site WordPress.org Forums:
    Hi @bloggermeeting, Please send some screenshot where you entered accordion content and acoordion shortcode. Thanks!

    5 months ago

  • Posted a reply to Custom icons, on the site WordPress.org Forums:
    Hi @mapo85, You can insert only font awesome custom icon, if you insert font awesome…

    5 months ago

  • Posted a reply to No tabbing is it theme problem?, on the site WordPress.org Forums:
    Hi @crumpola, Please share URL where you are using tabs plugin shortcode. Thanks!

    5 months ago

  • Posted a reply to Specific tab set to be open by default in first load, on the site WordPress.org Forums:
    Hi @aarif007, We will inform you about latest version ASAP. Thanks!

    5 months ago

  • Posted a reply to TeamBuldier Export, on the site WordPress.org Forums:
    Hi @sainto, Please Below follow steps : go to your wordpress dashboard and click ->…

    5 months ago

  • Posted a reply to Mobile menu toggle not working after using FAQ plugin, on the site WordPress.org Forums:
    Hi @ashu89 , Its good to know that your problem is resolved.In future if you…

    5 months ago

  • Posted a reply to Error in add-acc.php on line 57, on the site WordPress.org Forums:
    Hi @antaqua, our plugin supported all special character but only backslash ("\") are not supported…

    5 months ago

  • Posted a reply to Error in add-acc.php on line 57, on the site WordPress.org Forums:
    Hi @jcweb35, Please use correct li open and close tag because you are using this…

    5 months ago

  • Posted a reply to Specific tab set to be open by default in first load, on the site WordPress.org Forums:
    Hi @aarif007, This feature is not available in this version, our team working on this…

    5 months ago

  • Posted a reply to Error in add-acc.php on line 57, on the site WordPress.org Forums:
    Hi @jcweb35, Please Reinstall and recreate accordion then check it. Thanks!

    5 months ago

  • Posted a reply to No new paragraphs in tabs, on the site WordPress.org Forums:
    Hi @kristupas1, Please replace span tag on p tag like this : <span class="xr_tj xr_s23"></span>…

    5 months ago

  • Posted a reply to TeamBuldier Export, on the site WordPress.org Forums:
    Hi @sainto, Please re-import/export your team builder plugin data and check it. Thanks!

    5 months ago

  • Posted a reply to Error in add-acc.php on line 57, on the site WordPress.org Forums:
    Hi @jcweb35, Please share content which you have been written in your editor. Thanks!

    5 months ago

  • Posted a reply to Accordion content disappeared, on the site WordPress.org Forums:
    Hi @bloggermeeting, Please send URL where you are using accrdion plugin shortcode. Thanks!

    5 months ago

  • Posted a reply to Linebreaks, on the site WordPress.org Forums:
    Hi @medschool, If you want line break between content so please apply <br> tag before…

    6 months ago

  • Posted a reply to Certain characters delete entire content., on the site WordPress.org Forums:
    Hi @srdjanj, Please don't use special character because our plugin does not support special character.…

    6 months ago

  • Posted a reply to Add styles to according text, on the site WordPress.org Forums:
    HI @robteee, If You like our plugin feature please rate us or review our plugin.…

    6 months ago

  • Posted a reply to No new paragraphs in tabs, on the site WordPress.org Forums:
    Hi @kristupas1, Please send some screenshot when you written content. Thanks!

    6 months ago

  • Posted a reply to Automatic scroll-up when I click on all tabs, on the site WordPress.org Forums:
    Hi @mylokalesuche, Please send theme package in my mail id : – deepaksk45@gmail.com Thanks!

    6 months ago