WordPress.org

Profiles

Joseph Yhu

  • Member Since: July 16th, 2014
  • @josephyhu on WordPress.org
  • Find me on:

  • Posted a reply to BitDefender detecting as virus, on the site WordPress.org Forums:
    I have the same problem with both Avast and Wordfence.

    2 months ago

  • Posted a reply to Can’t Start Mining, on the site WordPress.org Forums:
    It's working again although it's stuck at 0 Hashes/s.

    3 months ago

  • Posted a reply to Can’t Start Mining, on the site WordPress.org Forums:
    Do you know what this error means and how to fix it? "Uncaught ReferenceError: CoinHive…

    3 months ago

  • Posted a reply to Can’t Start Mining, on the site WordPress.org Forums:
    I just did, and it didn't work. I'm assuming it has something to do with…

    3 months ago

  • Posted a reply to Can’t Start Mining, on the site WordPress.org Forums:
    Well, it isn't working for me, and I don't know why.

    3 months ago

  • Posted a reply to Can’t Start Mining, on the site WordPress.org Forums:
    It doesn't work on my admin panel or on your website for me either.

    3 months ago

  • Created a topic, Can’t Start Mining, on the site WordPress.org Forums:
    Since today, pressing the "Start mining" button does n…

    3 months ago

  • Posted a reply to Problem with the Archive Page, on the site WordPress.org Forums:
    Nevermind, the issue was with the theme I was using.

    3 months ago

  • Created a topic, Problem with the Archive Page, on the site WordPress.org Forums:
    My archive page doesn't show anything.

    3 months ago

  • Posted a reply to Help with Adding a Film, on the site WordPress.org Forums:
    *using the "Find movie on TMDb" tool.

    3 months ago

  • Created a topic, Help with Adding a Film, on the site WordPress.org Forums:
    Whenever I try to add all 8 parts of Histoire(s) du Ci…

    3 months ago

  • Posted a reply to Unable to Change the Table Hover Color, on the site WordPress.org Forums:
    It's fixed.

    5 months ago

  • Created a topic, Unable to Change the Table Hover Color, on the site WordPress.org Forums:
    I tried to change the hover color to #708090, but it d…

    5 months ago

  • Posted a reply to Required Fields, on the site WordPress.org Forums:
    Yes, that is correct. Thanks. I'll ask my theme developer.

    5 months ago

  • Posted a reply to Required Fields, on the site WordPress.org Forums:
    http://i67.tinypic.com/9ay6o6.png http://i63.tinypic.com/fbxa4l.png

    5 months ago

  • Posted a reply to Required Fields, on the site WordPress.org Forums:
    Is it possible for them to only appear in the individual post page itself and…

    5 months ago

  • Posted a reply to Required Fields, on the site WordPress.org Forums:
    I've changed it to, "Email the author.Visit the author's URL."

    5 months ago

  • Posted a reply to Required Fields, on the site WordPress.org Forums:
    I have another question. How do I remove the "EmailURL" text in the newest post?…

    5 months ago

  • Created a topic, Good, on the site WordPress.org Forums:
    Good.

    5 months ago

  • Posted a reply to Required Fields, on the site WordPress.org Forums:
    I've copied the two files into the usp directory in my theme and changed the…

    5 months ago

  • Created a topic, Required Fields, on the site WordPress.org Forums:
    Is it possible to indicate which fields are required (…

    5 months ago

  • Created a topic, Error When Trying to Paste the List URL, on the site WordPress.org Forums:
    Whenever I try to paste my Ranker list URL I get this …

    6 months ago

  • Posted a reply to JavaScript Error, on the site WordPress.org Forums:
    I tried it with Microsoft Edge, which doesn't have any add-ons, and it still didn't…

    1 year ago

  • Posted a reply to JavaScript Error, on the site WordPress.org Forums:
    I did what the pinned topic "AdSense Ads Are Not Showing" said (typed "ad1" for…

    1 year ago

  • Posted a reply to JavaScript Error, on the site WordPress.org Forums:
    I have deactivated it, but I still get the error. Also, clicking the Ad Check…

    1 year ago

  • Created a topic, JavaScript Error, on the site WordPress.org Forums:
    I get the following ad error on my posts: "Failed to l…

    1 year ago

  • Created a topic, Great Plugin, on the site WordPress.org Forums:
    This plugin is great!

    1 year ago

  • Posted a reply to Latex codes not being formatted, on the site WordPress.org Forums:
    That worked. Thanks!

    1 year ago

  • Created a topic, Latex codes not being formatted, on the site WordPress.org Forums:
    http://josephyhu.com/uncategorized/josephyhu/test I'v…

    1 year ago