WordPress.org

Profiles

jorwesflow

Profile picture of jorwesflow
  • Member Since: January 21st, 2010
  • Find me on:

  • Posted a reply to "Displaying Multiple Types of Content", on the site WordPress Support Forums:
    JoakimB, I know it's almost been a year since you figured out this solution, but…

    4 months ago

  • Posted a reply to "Using more than one Type of Content", on the site WordPress Support Forums:
    Thanks Ron. Yeah, that's always an option. Regardless, I tried experimenting by editing admin.php and…

    4 months ago

  • Posted a reply to "Using more than one Type of Content", on the site WordPress Support Forums:
    Sorry to bump, but *bump*

    4 months ago

  • Created a topic, Using more than one Type of Content, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to ""More Link" still appearing when content limit is set to 0 + wpautop", on the site WordPress Support Forums:
    Sounds good! Thanks, Dave. A little display: none will work for now...

    6 months ago

  • Posted a reply to ""More Link" still appearing when content limit is set to 0 + wpautop", on the site WordPress Support Forums:
    Dave, thanks for getting back. I totally understand if the content limit is set to…

    6 months ago

  • Created a topic, "More Link" still appearing when content limit is set to 0 + wpautop, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Option to not show thumbnail, just text link", on the site WordPress Support Forums:
    For me, the code in question starts on line 585: $tmp .= '<a class="gmw-thumbnail-map" href="'…

    12 months ago

  • Created a topic, Option to not show thumbnail, just text link, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Google Authentication Problems", on the site WordPress Support Forums:
    I heard from support at MailChimp that it could have something to do with the…

    1 year ago

  • Posted a reply to "Google Authentication Problems", on the site WordPress Support Forums:
    Having the same issue. I've tried everything out there including: http://wordpress.org/support/topic/plugin-analytics360-google-authentication-error?replies=16 http://wordpress.org/support/topic/plugin-analytics360-cant-authenticate-with-google-account?replies=6 My error message…

    1 year ago

  • Created a topic, Comments table in database gone, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Centering custom widget area at responsive break points", on the site WordPress Support Forums:
    worked beautifully. thank you

    2 years ago

  • Posted a reply to "Centering custom widget area at responsive break points", on the site WordPress Support Forums:
    aha, works... but what if I want to keep that yellow top border at 100%?

    2 years ago

  • Posted a reply to "Centering custom widget area at responsive break points", on the site WordPress Support Forums:
    Thanks, alchymyth, I removed the float at the first break point, but it doesn't seem…

    2 years ago

  • Created a topic, Centering custom widget area at responsive break points, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Change Submit Button Color", on the site WordPress Support Forums:
    Vadim, If you have FTP access to your site's theme files, look for a file…

    2 years ago

  • Posted a reply to "Change Submit Button Color", on the site WordPress Support Forums:
    Perfect! Yeah, that's weird how "Notes regarding the form designer" just appears after a reload.…

    2 years ago

  • Posted a reply to "Change Submit Button Color", on the site WordPress Support Forums:
    Danny, Thanks for the help. I have no problem doing this, but I'm having trouble…

    2 years ago

  • Created a topic, Change Submit Button Color, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multiple slideshows with different transition settings?", on the site WordPress Support Forums:
    perfect. thanks!

    2 years ago

  • Posted a reply to "Multiple slideshows with different transition settings?", on the site WordPress Support Forums:
    Okay. What is the metadata to change transition time? So far, I have: [meteor_slideshow slideshow="Spain_Brands"…

    2 years ago

  • Created a topic, Multiple slideshows with different transition settings?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to ""Warning: call_user_func (ArtistDataPress_Plugin::url_section)", on the site WordPress Support Forums:
    Slushman, you are a magician! Many thanks!

    3 years ago

  • Posted a reply to ""Warning: call_user_func (ArtistDataPress_Plugin::url_section)", on the site WordPress Support Forums:
    Slushman, thanks for the fix! Everything's working great, except mine looks a little weird with…

    3 years ago

  • Posted a reply to ""Warning: call_user_func (ArtistDataPress_Plugin::url_section)", on the site WordPress Support Forums:
    *bump* slushman, please help... i switched from bandsintown to the ArtistData iFrame widget (which looks…

    3 years ago

  • Created a topic, "Warning: call_user_func (ArtistDataPress_Plugin::url_section), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "htaccess redirect subdomain", on the site WordPress Support Forums:
    ok, so I went in and reset the database for the wordpress settings. the site…

    3 years ago

  • Posted a reply to "htaccess redirect subdomain", on the site WordPress Support Forums:
    okay, i used the wp-config.php file to ensure the URL's are set correctly by adding…

    3 years ago

  • Posted a reply to "htaccess redirect subdomain", on the site WordPress Support Forums:
    use your host's cpanel or whatever and create a sub domain that uses that directory…

    3 years ago

  • Created a topic, htaccess redirect subdomain, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Embed RSS] display thumbnails for each item in embedded feed?, on the site WordPress Support Forums

    4 years ago