WordPress.org

Profiles

  • Member Since: April 3rd, 2021
  • Find me on:
  • Posted a reply to Not all post are showing, on the site WordPress.org Forums:
    I see that one post is from "Camera Roll" and second is video but is…

    1 month ago

  • Created a topic, Not all post are showing, on the site WordPress.org Forums:
    Hi, I have only one problem with your plugin. It's not…

    1 month ago

  • Created a topic, Great plugin, on the site WordPress.org Forums:
    Great plugin, helped me a lot

    2 months ago

  • Created a topic, Burger menu not working when I turn on CSS Combine External and Inline, on the site WordPress.org Forums:
    Hi, first of all great plugin. It helped me a lot. I …

    2 months ago

  • Posted a reply to Error after adding .odt and .docx files, on the site WordPress.org Forums:
    So what can we do with that problem?

    3 months ago

  • Created a topic, Error after adding .odt and .docx files, on the site WordPress.org Forums:
    Hi, I added two files .docx and .odt to media, where w…

    4 months ago

  • Posted a reply to Can I add instagram account by token generated by someone else?, on the site WordPress.org Forums:
    I did like u said and after putting data, it shows error "null". Why is…

    4 months ago

  • Posted a reply to Can I add instagram account by token generated by someone else?, on the site WordPress.org Forums:
    Ok, thank you.

    4 months ago

  • Posted a reply to Can I add instagram account by token generated by someone else?, on the site WordPress.org Forums:
    Ok, thank you for answer. I will do it like that.

    4 months ago

  • Created a topic, Can I add instagram account by token generated by someone else?, on the site WordPress.org Forums:
    Hi, I have one question. I’m creating website for my …

    4 months ago

  • Created a topic, Can I add instagram account by token generated by someone else?, on the site WordPress.org Forums:
    Hi, I have one question. I'm creating website for my …

    4 months ago

  • Posted a reply to After some update or converting to webp thumbails are too large, on the site WordPress.org Forums:
    Ok, thank you for help. Maybe you have some suggestions what can be a problem?

    6 months ago

  • Posted a reply to After some update or converting to webp thumbails are too large, on the site WordPress.org Forums:
    Yes, all my product thumbnails are too big and I can't resize them. I'm looking…

    6 months ago

  • Posted a reply to Problem with thumbnails, on the site WordPress.org Forums:
    Check here: Example of a product It looks way too big and I cant change…

    6 months ago

  • Posted a reply to Problem with thumbnails, on the site WordPress.org Forums:
    The dimension of Image Resizing is set as default(height - 2560 and weight - 2560).…

    6 months ago

  • Created a topic, Problem with thumbnails, on the site WordPress.org Forums:
    Hello, I have some problem and I think it happend afte…

    6 months ago

  • Created a topic, After some update or converting to webp thumbails are too large, on the site WordPress.org Forums:
    Hello, I have some problem and I think it happend afte…

    6 months ago

  • Posted a reply to Subcategory(child) stop showing while generating additional tables, on the site WordPress.org Forums:
    Ok, thank you very much for help

    6 months ago

  • Posted a reply to Subcategory(child) stop showing while generating additional tables, on the site WordPress.org Forums:
    Ok, thank you. Now this additional tables are generating very fast. But still after update…

    6 months ago

  • Posted a reply to Subcategory(child) stop showing while generating additional tables, on the site WordPress.org Forums:
    Ok now I think I found what is a problem. I believe I have the…

    6 months ago

  • Posted a reply to Subcategory(child) stop showing while generating additional tables, on the site WordPress.org Forums:
    When I try to filter category I can only see a parent but subcategory of…

    6 months ago

  • Created a topic, Subcategory(child) stop showing while generating additional tables, on the site WordPress.org Forums:
    Hi, I realized that I can't see product subcategory (…

    6 months ago

  • Posted a reply to Mistake in e-mails like date and description of client order, on the site WordPress.org Forums:
    Very sory, it was a mistake in translation to Polish

    7 months ago

  • Posted a reply to Mistake in e-mails like date and description of client order, on the site WordPress.org Forums:
    This bug in e-mails with "DATE OF ORDER" and under that additional informations from customer…

    7 months ago

  • Posted a reply to No link in email, on the site WordPress.org Forums:
    Just put in Veryfication email -> VERIFICATION MESSAGE -> on the last sentence: {cev_user_verification_link}

    7 months ago

  • Posted a reply to Notification during login about need of activating an account after register, on the site WordPress.org Forums:
    Now I have enabled "Logout unverified users on every page" and still client doesn't need…

    7 months ago

  • Posted a reply to Notification during login about need of activating an account after register, on the site WordPress.org Forums:
    And this notification: “Your account has to be activated before you can login. You can…

    7 months ago

  • Posted a reply to Notification during login about need of activating an account after register, on the site WordPress.org Forums:
    Ok, now everything is working. Thank you very much for help. But clients said that…

    7 months ago

  • Created a topic, Mistake in e-mails like date and description of client order, on the site WordPress.org Forums:
    Hi, I didn't change or add anything and clients starte…

    7 months ago

  • Created a topic, Notification during login about need of activating an account after register, on the site WordPress.org Forums:
    Hi, First of all very nice plugin. I have only one pr…

    7 months ago

  • Created a topic, Auto login after payment in woocommerce is not working, on the site WordPress.org Forums:
    Hi, very nice plugin. I would like to give you 5 stars…

    7 months ago

  • Posted a reply to How to disable auto login after payment?, on the site WordPress.org Forums:
    I have the same problem. Still client after payment(with disabled auto login) is automatically logged…

    7 months ago

  • Posted a reply to Sidebar not functioning, on the site WordPress.org Forums:
    Thank you for your responde. I see it on your website and it looks very…

    8 months ago

  • Posted a reply to Sidebar not functioning, on the site WordPress.org Forums:
    I have the same problem. Have you fixed it yet?

    8 months ago