WordPress.org

Profiles

Profile picture of
  • Member Since: November 5th, 2009
  • Find me on:

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen Gallery viewer not working after update", on the site WordPress Support Forums:
    Hi Mamaestes Are you sure the path to gallery is correct, and the gallery name?

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen Gallery viewer not working after update", on the site WordPress Support Forums:
    Hi Guys, You should also check that your theme's header.php has the line of code:…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen Gallery viewer not working after update", on the site WordPress Support Forums:
    Hi SWCOMM I found a conflict bug between nextgen and an imageflow plugin (not the…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Nextgen Gallery viewer not working after update", on the site WordPress Support Forums:
    Just to clarify, its the image effects (thickbox, shutter etc) that aren't working.

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Nextgen Gallery viewer not working after update, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "ie6 css border spacing problem", on the site WordPress Support Forums:
    Hmm. Have got the conditional css working but can't get rid of the weird padding…

    5 years ago

  • Posted a reply to "ie6 css border spacing problem", on the site WordPress Support Forums:
    Thanks awfully old chaps. I'll have a go and see if I can't sort this…

    5 years ago

  • Created a topic, ie6 css border spacing problem, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "NextGen-Gallery Bug in the latest update to 1.4.3", on the site WordPress Support Forums:
    Hi I'm having the same problem with the galleries at top of page. Hi Does…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] gallery showing at the beggining of a post instead of where placed", on the site WordPress Support Forums:
    Wilku, Ive found that the problem only arise when I install the nextgen imageflow plugin.…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] gallery showing at the beggining of a post instead of where placed", on the site WordPress Support Forums:
    Hi Wilku, Not sure what the solution is but I'm having the same problem. However…

    5 years ago

  • Created a topic, next-gen how do I display text above a nggallery, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "meta not showing up in html when I 'view page source'", on the site WordPress Support Forums:
    Thanks for your help RVoodoo

    5 years ago

  • Posted a reply to "meta not showing up in html when I 'view page source'", on the site WordPress Support Forums:
    No, i tried one but it wouldnt validate so deleted it. Is there a 'free…

    5 years ago

  • Posted a reply to "meta not showing up in html when I 'view page source'", on the site WordPress Support Forums:
    Yes it's still there, just checked. Can the meta name 'generator' affect manually coded meta…

    5 years ago

  • Posted a reply to "meta not showing up in html when I 'view page source'", on the site WordPress Support Forums:
    Coded into header.php <meta name="keywords" content="hatsu-ikioi, wakefield, clothing, retro, vintage, bespoke, hatsu, ikioi, tensei, tops,…

    5 years ago

  • Created a topic, meta not showing up in html when I 'view page source', on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "css drop menu doesn't work in IE7", on the site WordPress Support Forums:
    Thanks a lot, works for IE7 now. Not for IE6 but thats another story...

    5 years ago

  • Posted a reply to "disable link for drop down", on the site WordPress Support Forums:
    Ah. In the header! derr!

    5 years ago

  • Posted a reply to "disable link for drop down", on the site WordPress Support Forums:
    Hi, Might be a daft question but where exactly does this script go?

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Newbie Alert -> Form Width + Captcha", on the site WordPress Support Forums:
    @Transmutation: Thanks for your explanation, couldn't figure it out until I read your post. Nice…

    5 years ago

  • Posted a reply to "css drop menu doesn't work in IE7", on the site WordPress Support Forums:
    actually kmessinger, that doesnt really explain why the menu works when I took it out…

    5 years ago

  • Posted a reply to "css drop menu doesn't work in IE7", on the site WordPress Support Forums:
    Is there a way of controlling the widths more in ie7?

    5 years ago

  • Posted a reply to "css drop menu doesn't work in IE7", on the site WordPress Support Forums:
    Thanks esmi, I'll sort out the validation, but the html and css definately work as…

    5 years ago

  • Created a topic, css drop menu doesn't work in IE7, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "need to remove aria-required for validation", on the site WordPress Support Forums:
    Great! I removed the two lines of php for the aria-required in the default comments.php…

    5 years ago

  • Posted a reply to "need to remove aria-required for validation", on the site WordPress Support Forums:
    Here's a page with the problem: http://a11.johnburrell.co.uk/?p=1 I don't have a comments.php in my custom…

    5 years ago

  • Posted a reply to "need to remove aria-required for validation", on the site WordPress Support Forums:
    Hi Thanks to both of you. I'm using a custom theme so default should't shouldn't…

    5 years ago

  • Created a topic, need to remove aria-required for validation, on the site WordPress Support Forums

    5 years ago

  • Created a topic, wp list pages validation problem, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Adding wp-database from web host to local host", on the site WordPress Support Forums:
    Hi there, I've managed to export the individual tables from an online wordpress database, (wp_posts…

    5 years ago

  • Posted a reply to "adding <span> tags to wp_list_pages function", on the site WordPress Support Forums:
    That's great, thanks a lot mate.

    5 years ago

  • Created a topic, How do I use link_before and link_after tags for <span>, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "adding <span> tags to wp_list_pages function", on the site WordPress Support Forums:
    Thanks for you reply, I'm a novice with PHP.. Any chance you can show an…

    5 years ago

  • Created a topic, adding <span> tags to wp_list_pages items, on the site WordPress Support Forums

    5 years ago

  • Created a topic, adding <span> tags to wp_list_pages function, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "How do I assign a specific template to just one category.", on the site WordPress Support Forums:
    Thanks for the advice Michael. I'll check the articles.

    5 years ago

  • Posted a reply to "How do I assign a specific template to just one category.", on the site WordPress Support Forums:
    Hve just renamed the archive in default theme to category-3 but doesn't make any difference.

    5 years ago

  • Posted a reply to "How do I assign a specific template to just one category.", on the site WordPress Support Forums:
    Its a different theme from the rest of the site, I'm using the default theme…

    5 years ago

  • Posted a reply to "How do I assign a specific template to just one category.", on the site WordPress Support Forums:
    Hi, Have both copying and renaming archive.php to category-3.php in the 'monochrome' theme folder, but…

    5 years ago

  • Posted a reply to "How do I assign a specific template to just one category.", on the site WordPress Support Forums:
    Hi, I'm not sure which file to use in order to create category-3.php (for ID=3).…

    5 years ago

  • Created a topic, How do I assign a specific template to just one category., on the site WordPress Support Forums

    5 years ago