WordPress.org

Profiles

  • Member Since: December 17th, 2020
  • Find me on:
  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    Stil not working...

    2 days ago

  • Posted a reply to Change archive product picture, on the site WordPress.org Forums:
    @abwaita thanks :)

    6 days ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @dcka Hello again I tried all combinations with , , / . , / ,…

    6 days ago

  • Posted a reply to Change archive product picture, on the site WordPress.org Forums:
    @gabrielfuentes Hello Gabriel Thanks for the fast reply! https://imgur.com/a/EJa1lql Look away from the ones without…

    6 days ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @dcka Does this give you better insight? https://imgur.com/a/fQtRkt9 Error: Decimal separator can't be same as…

    6 days ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @dcka Thanks for your time man. I dunno what the 302 errors should have do…

    6 days ago

  • Created a topic, Change archive product picture, on the site WordPress.org Forums:
    Hello support I need helding figuring this out. A fre…

    6 days ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @dcka Hello Good idea. I have just tried other blocks than Cart/checkout. Other WooCommmerce Blocks…

    1 week ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @dcka The plugin WooCommerce Blocks stopped working back in mid/late June I think. First Ididnt…

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @dcka Hello Cara I have dont as you asked. Disable all plugin except WooCommerce and…

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @dcka

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    I changed back to standard WooCommerce cart for now. But i would like to have…

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @dcka Thanks. I tried disabling all plugins except WooCommerce and WooCommerce Blocks = Still not…

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @jricketts4 Fixed it. Changed name of theme folder. I cant use Storefront apparently.

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    If you are asking for help with this issue, you may be asked for some…

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    @jricketts4

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    Installing Storefront theme destroyed my website dashborad. RIP Message: "A critical error has occurred on…

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    It just loading non stop?

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    Pages wont load? And when i disable plugin it says https://imgur.com/a/czKGvDa

    2 weeks ago

  • Posted a reply to WooCommerce Blocks not working, on the site WordPress.org Forums:
    https://www.gallerifusion.dk/kurv/ https://www.gallerifusion.dk/kasse/

    2 weeks ago

  • Created a topic, WooCommerce Blocks not working, on the site WordPress.org Forums:
    Hello I dunno how to get content to show on cart and …

    2 weeks ago

  • Created a topic, Good mega menu, on the site WordPress.org Forums:
    Nice

    2 months ago

  • Posted a reply to Submenu not showing on mobile?, on the site WordPress.org Forums:
    I will contact support.

    3 months ago

  • Posted a reply to Mega menu only 70% width, on the site WordPress.org Forums:
    Its solved.

    3 months ago

  • Posted a reply to Submenu not showing on mobile?, on the site WordPress.org Forums:
    Hello Benjir I have bought ElementsKit pro, but still no luck. Right now i have…

    3 months ago

  • Created a topic, How to disable Ti Wishlist on mobile devies?, on the site WordPress.org Forums:
    Hello :) How can i disable TI Wishlist for mobile de…

    3 months ago

  • Created a topic, Submenu not showing on mobile?, on the site WordPress.org Forums:
    Hello Submenu isnt available on mobile device? I hav…

    3 months ago

  • Posted a reply to How to disable Ti Wishlist on mobile devies?, on the site WordPress.org Forums:
    https://www.gallerifusion.dk/

    3 months ago

  • Created a topic, How to disable Ti Wishlist on mobile devies?, on the site WordPress.org Forums:
    As the title says. How to disable Ti Wishlist on mobi…

    3 months ago

  • Posted a reply to Mega menu only 70% width, on the site WordPress.org Forums:
    @benjirahmed So i have done now :)

    3 months ago

  • Posted a reply to Mega menu only 70% width, on the site WordPress.org Forums:
    Hello @benjirahmed That didnt solve the problem. Im using WP rocket combined with Asset CleanUp.…

    3 months ago

  • Created a topic, Mega menu only 70% width, on the site WordPress.org Forums:
    Hello Support My Element Kit Mega Menu is only 70% wi…

    3 months ago

  • Posted a reply to Change background color, on the site WordPress.org Forums:
    @jaeplexial Hmm. Oh yes. I meant refer to the conor of the "Add to wishlist"…

    3 months ago

  • Posted a reply to Change background color, on the site WordPress.org Forums:
    Hello @jaeplexial How can i change the padding of the "Add to wishlist"? So that…

    3 months ago

  • Posted a reply to Change background color, on the site WordPress.org Forums:
    Waow. It works and looks wonderfull. THANKS A LOT! :D https://www.gallerifusion.dk/kunst/malerier/

    4 months ago

  • Posted a reply to Change background color, on the site WordPress.org Forums:
    Hello Jaeplexial Thanks for the custom CSS. Im using OceanWP as theme and this didnt…

    4 months ago

  • Posted a reply to Change background color, on the site WordPress.org Forums:
    https://imgur.com/QZO9MSu

    4 months ago

  • Created a topic, Change background color, on the site WordPress.org Forums:
    Hello Ti Wishlist Thanks for your plugin! Question: …

    4 months ago

  • Posted a reply to Change text color from white to black., on the site WordPress.org Forums:
    Thanks!

    5 months ago

  • Created a topic, Change text color from white to black., on the site WordPress.org Forums:
    Hello How do i change the color from white to black? …

    5 months ago

  • Posted a reply to How to change widget text colour?, on the site WordPress.org Forums:
    @abhikr781 Thanks. But it didnt change anything.. Any other tips?

    6 months ago

  • Posted a reply to Next page always starts at bottom site?, on the site WordPress.org Forums:
    @abhikr781 can you share a link? I cant seem to find it.

    6 months ago

  • Posted a reply to How to change widget text colour?, on the site WordPress.org Forums:
    Hello @abhikr781 i couldnt find the advanced style that edits this. Please help. https://www.danskkunstgalleri.com/ Mabye…

    6 months ago

  • Created a topic, How to change widget text colour?, on the site WordPress.org Forums:
    Hello Where is the setting for changing the colour o…

    6 months ago

  • Posted a reply to Next page always starts at bottom site?, on the site WordPress.org Forums:
    @abhikr781 Cant contact support due to not having bought OceanWP Extensions. Someone told me that…

    6 months ago

  • Posted a reply to Next page always starts at bottom site?, on the site WordPress.org Forums:
    That didnt resolve the issue. im going to contact your support :)

    6 months ago

  • Posted a reply to Next page always starts at bottom site?, on the site WordPress.org Forums:
    Thanks! Here you go: OneDrive link shared https://1drv.ms/t/s!AlsRDKAj19zd5B62UBacofRWZDbA

    6 months ago

  • Posted a reply to Woo + OceanWP. Next page always starts at bottom of site?, on the site WordPress.org Forums:
    Yes i have tried that. But it didnt work.

    6 months ago

  • Posted a reply to Next page always starts at bottom site?, on the site WordPress.org Forums:
    Im not using the child theme :/ Im using the parent theme. I did try…

    6 months ago

  • Posted a reply to Woo + OceanWP. Next page always starts at bottom of site?, on the site WordPress.org Forums:
    Do you have another possible solution? :)

    6 months ago