WordPress.org

Profiles

  • Member Since: December 31st, 2009
  • @johnpeeb on WordPress.org
  • Find me on:

  • Posted a reply to XSS Vulnerability, on the site WordPress Support Forums:
    In the jQ theme, the file with the issue is header.php. (Above, it says headers.php,…

    8 years ago

  • Posted a reply to XSS Vulnerability, on the site WordPress Support Forums:
    Edited post to fix issue forum was having with formatting.

    8 years ago

  • Created a topic, XSS Vulnerability, on the site WordPress Support Forums

    8 years ago