WordPress.org

Profiles

  • Member Since: February 25th, 2014
  • Find me on:
  • Posted a reply to Will not upload on Mobile, on the site WordPress.org Forums:
    Our IT department discovered this plugin is trying to access an Ajax file located in…

    4 months ago

  • Created a topic, Will not upload on Mobile, on the site WordPress.org Forums:
    The form works on desktop but on mobile i receive the …

    5 months ago

  • Posted a reply to File Name Only, on the site WordPress.org Forums:
    I've tried with the "send attachment as link" checkbox on and off, but I get…

    5 months ago

  • Posted a reply to 413 (Request Entity Too Large) – AJAX script breaks, on the site WordPress.org Forums:
    I've installed a plugin to take care of the file upload. the new plugin fixed…

    5 months ago

  • Posted a reply to [Contact Form 7] 413 (Request Entity Too Large) – AJAX script breaks, on the site WordPress.org Forums:
    https://www.flagshipculinaryservices.com/media-upload-form/

    5 months ago

  • Created a topic, File Name Only, on the site WordPress.org Forums:
    In the email confirmation can I receive only the file …

    5 months ago

  • Created a topic, 413 (Request Entity Too Large) – AJAX script breaks, on the site WordPress.org Forums:
    The Error message for "file to large" does not display…

    5 months ago

  • Created a topic, Search Results Page Template, on the site WordPress.org Forums:
    How do I edit the Search Results Page Template? I want…

    2 years ago

  • Created a topic, Dropdown Menu Button Link, on the site WordPress.org Forums:
    I have a button in the navigation that contains a drop…

    2 years ago

  • Created a topic, Order by ASC Not Working with meta_value_num, on the site WordPress.org Forums:
    Order by ASC is Not Working with meta_value_num below …

    3 years ago

  • Posted a reply to BadgeOS Causing Issue with WooMembership settings in WooCommerce products, on the site WordPress.org Forums:
    I am having the same issue

    4 years ago

  • Posted a reply to Submit an Event Button, on the site WordPress.org Forums:
    Hiding the button works when you first visit the page, but once you click on…

    4 years ago

  • Posted a reply to Submit an Event Button, on the site WordPress.org Forums:
    any other thoughts?

    4 years ago

  • Posted a reply to Search results for pages renders shortcodes, on the site WordPress.org Forums:
    Can this be fixed in the functions.php file similar to this? http://www.relevanssi.com/knowledge-base/divi-page-builder-and-cleaner-excerpts/

    4 years ago

  • Posted a reply to Submit an Event Button, on the site WordPress.org Forums:
    I do not have the Community Events Plugin installed

    4 years ago

  • Created a topic, Submit an Event Button, on the site WordPress.org Forums:
    How do I remove the "Submit an Event" Button that disp…

    4 years ago

  • Created a topic, Image Alt Tags, on the site WordPress.org Forums:
    How do you set the Alt Tags for Images uploaded by use…

    4 years ago

  • Posted a reply to Export displays wrong date, on the site WordPress.org Forums:
    I have recreated the issue and submitted a support ticket

    4 years ago

  • Created a topic, Export displays wrong date, on the site WordPress.org Forums:
    Inside WordPress the date is displayed correctly but w…

    4 years ago

  • Created a topic, Export displays wrong date, on the site WordPress.org Forums:
    The Date/Time displays correctly in wordpress but when…

    4 years ago

  • Created a topic, Same Post Name Different Category, on the site WordPress.org Forums:
    Is it possible to have Multiple Posts with the same na…

    4 years ago

  • Posted a reply to Duplicate post names remove the -1, -2, -3, -4 form the slug, on the site WordPress.org Forums:
    any fix?

    4 years ago

  • Posted a reply to multiform Tag, on the site WordPress.org Forums:
    I have a drop down menu named guest on the previous page. How would I…

    4 years ago

  • Created a topic, multiform Tag, on the site WordPress.org Forums:
    I cant get the multiform Tag to work with the Checkbox…

    4 years ago