WordPress.org

Profiles

johanna2patricia

Profile picture of johanna2patricia
  • Member Since: December 15th, 2011
  • @johanna2patricia on WordPress.org
  • Find me on:

  • Posted a reply to Don’t update to 0.9.5, on the site WordPress.org Forums:
    I agree Hoshishato. Of course we can go back to a previous version. I did…

    3 hours ago

  • Posted a reply to error message from W3 Total Cache even though it has been deleted, on the site WordPress.org Forums:
    I had this too. It was a nightmare. You also have to check your .htaccess…

    3 hours ago

  • Posted a reply to CORS Headers missing after update – CDN not working properly anymore, on the site WordPress.org Forums:
    Ok spoke too soon. The site that I thought was working with the CDN doesn't…

    2 days ago

  • Posted a reply to CORS Headers missing after update – CDN not working properly anymore, on the site WordPress.org Forums:
    Hi Destac, Well it is n't solved. 1 Site I did go back to W3…

    2 days ago

  • Posted a reply to CORS Headers missing after update – CDN not working properly anymore, on the site WordPress.org Forums:
    I rolled back to a previous version of W3 Total Cache. That wasn't easy and…

    2 days ago

  • Posted a reply to CORS Headers missing after update – CDN not working properly anymore, on the site WordPress.org Forums:
    I searched on the net and found that I could also put some code in…

    2 days ago

  • Posted a reply to Woff2 CORS header MaxCDN, on the site WordPress.org Forums:
    Did you manage to solve this? After the latest W3 Total cache update I have…

    2 days ago

  • Created a topic, CORS Headers missing after update – CDN not working properly anymore, on the site WordPress.org Forums:
    Hi Support, After that last update my Maxcdn isn't wor…

    2 days ago

  • Posted a reply to Importing database on new host gives “Error document nor found”, on the site WordPress.org Forums:
    It is a shared server and my hosting provider is importing the large database for…

    4 days ago

  • Created a topic, Importing database on new host gives “Error nor found”, on the site WordPress.org Forums:
    Hi everybody, I moved to another host. I could import …

    4 days ago

  • Created a topic, Popular Posts plugin that can display posts posted before installation of plugin, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Fancybox prevents Social Media Links to work, on the site WordPress Support Forums:
    Hi Cais, You put me on the right track. I changed it to "Only apply…

    2 months ago

  • Posted a reply to Fancybox prevents Social Media Links to work, on the site WordPress Support Forums:
    Cais I have it set to display all images. And I need that option, because…

    2 months ago

  • Created a topic, Fancybox prevents Social Media Links to work, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Social Media links aren't working anymore, on the site WordPress Support Forums:
    Hi Suyoga, I disabled the Nextgen plugin and yes then the Social Media links do…

    2 months ago

  • Created a topic, Social Media links aren't working anymore, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Defer parsing javascript, on the site WordPress Support Forums:
    Oh that is confusing then. I am using what is called "Custom" in Tempera. I…

    2 months ago

  • Created a topic, Defer parsing of javascript not possible with this theme?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Defer parsing javascript, on the site WordPress Support Forums:
    Yes I think this is theme specific. I am using the Custom Theme of Tempera.…

    2 months ago

  • Posted a reply to Defer parsing javascript, on the site WordPress Support Forums:
    Hi Andrew, I want to defer most of the the javascript. First I was using…

    2 months ago

  • Posted a reply to Defer parsing javascript, on the site WordPress Support Forums:
    Isn't anybody monitoring this? Johanna

    2 months ago

  • Posted a reply to Controls in text and change font color?, on the site WordPress Support Forums:
    Hi Solwin, I did that and now the right control isn't over the text anymore,…

    2 months ago

  • Posted a reply to Page jumps from left to right, on the site WordPress Support Forums:
    I see that the menu is only unfolded on my old mobile phone. When I…

    2 months ago

  • Posted a reply to Page jumps from left to right, on the site WordPress Support Forums:
    Ok solved the opacity problem too. Just inserted #fancybox-overlay { opacity: 0 !important; } in…

    2 months ago

  • Posted a reply to Page jumps from left to right, on the site WordPress Support Forums:
    Ok I solved one problem. When I disable the "Insert all CSS styles inline to…

    2 months ago

  • Posted a reply to Controls in text and change font color?, on the site WordPress Support Forums:
    Hi Solwin, Of course. Here is the link: http://www.versterktnetwerk.nl/ It is the second slider on…

    2 months ago

  • Created a topic, Page jumps from left to right, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Great slider, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Controls in text and change font color?, on the site WordPress Support Forums:
    Hi solwininfotech, Thanks, but that isn't what I meant. I mean the controls. When I…

    2 months ago

  • Posted a reply to Can't get the api key to work, on the site WordPress Support Forums:
    That isn't true that it doesn't do anything. How can you say that? I saw…

    2 months ago

  • Posted a reply to Can't get the api key to work, on the site WordPress Support Forums:
    I think W3Total Cache is a good plugin and it works well. Johanna

    2 months ago

  • Posted a reply to Can't get the api key to work, on the site WordPress Support Forums:
    Ok it is working now. Have no idea why, but what I noticed is, that…

    2 months ago

  • Posted a reply to Can't get the api key to work, on the site WordPress Support Forums:
    No it's not the wrong Api Key. I just regenerated a new one to see…

    2 months ago

  • Posted a reply to Can't get the api key to work, on the site WordPress Support Forums:
    I was trying something else, but it is there again now. In the Google Javascript…

    2 months ago

  • Created a topic, Can't get the api key to work, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Thumbnail Google maps not visible?, on the site WordPress Support Forums:
    Hi Aerin, Ok I will try that. I already looked into it, but I found…

    2 months ago

  • Created a topic, Thumbnail Google maps not visible?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to How to get rid of logo under header image?, on the site WordPress Support Forums:
    Ok found it. It appears when you set the image for the page. Johanna

    2 months ago

  • Created a topic, How to get rid of logo under header image?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to How can I stop the header banner from being active?., on the site WordPress Support Forums:
    Yes I am looking for that too. Johanna

    3 months ago

  • Created a topic, Logos in footer?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Textslider that is responsive?, on the site WordPress Support Forums:
    Ok for others that are searching for something like this, I found this one which…

    3 months ago

  • Posted a reply to Controls in text and change font color?, on the site WordPress Support Forums:
    Ok I found out that I can enter html in the textbox, That is great!…

    3 months ago

  • Created a topic, Controls in text and change font color?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to Sli8der isn't diplaying image and text, on the site WordPress Support Forums:
    Found another one that worked for me.

    3 months ago

  • Posted a reply to slider text not visible on mobile and tablet, on the site WordPress Support Forums:
    Sorry for that. I tried this pugin, but it doesn't do what I want. Thanks…

    3 months ago

  • Created a topic, Sli8der isn't diplaying image and text, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to slider text not visible on mobile and tablet, on the site WordPress Support Forums:
    It has something to do with this css: .slider .ewd-slide img { position: absolute; width:…

    3 months ago

  • Posted a reply to slider text not visible on mobile and tablet, on the site WordPress Support Forums:
    Yes I want to display the title and the description and the image. Here is…

    3 months ago

  • Created a topic, slider text not visible on mobile and tablet, on the site WordPress Support Forums

    3 months ago