WordPress.org

Profiles

  • Member Since: September 5th, 2019
  • Find me on:
  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    Erledigt! Ja grundsätzlich kenne ich die Situation, wobei ich immer noch hoffe mich nicht „vollzeitmäßig“…

    10 months ago

  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    ja spannend, wobei auf der verlinkten Seite ja witzigerweise /seiten-oder-beitragsname/ dazwischen gesetzt wird... Aber wie…

    10 months ago

  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    jostu Du bist ein Schatz! Warum auch immer, dies löst das Problem ohne wenn und…

    10 months ago

  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    Vielleicht noch als Nachtrag, die "Shopseite" ist im Menu als "Seite" angegeben, nicht als "individueller…

    10 months ago

  • Posted a reply to Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    Moin Jostu, Danke für den Hinweis, ich dachte den hätte ich bereits wieder deaktiviert... Ist…

    10 months ago

  • Created a topic, Menü im Shop (für die Seite) bringt 404, on the site Support-Foren:
    Hallo zusammen, ich habe mir heute für meine Testsei…

    10 months ago

  • Posted a reply to OnePress – Beitragsbilder erstellen/bearbeiten?, on the site Support-Foren:
    Spannend, habe mir das Quick Feature Image Plugin installiert und alles funktioniert! Somit doch selbst…

    10 months ago

  • Posted a reply to OnePress – Beitragsbilder erstellen/bearbeiten?, on the site Support-Foren:
    Nachtrag, wenn ich einen neuen Beitrag erstelle kann ich ein Bild einfügen das auf der…

    10 months ago

  • Created a topic, OnePress – Beitragsbilder erstellen/bearbeiten?, on the site Support-Foren:
    Hallo zusammen, Ich spiele gerade mit eine Testinstal…

    10 months ago

  • Posted a reply to WordPress installiert, Admin-Panel läuft aber nur statische/falsche Seite, on the site Support-Foren:
    Nachtrag, ich habe gerade WordPress unter einer neuen Subdomain installiert und nun klappt es... teufelswerk…

    10 months ago

  • Posted a reply to WordPress installiert, Admin-Panel läuft aber nur statische/falsche Seite, on the site Support-Foren:
    Hallo @pixolin Die URL ist die, die mir das Adminpanel von WP angibt, die gezeigte…

    10 months ago

  • Created a topic, WordPress installiert, Admin-Panel läuft aber nur statische/falsche Seite, on the site Support-Foren:
    Hallo zusammen, Ich stehe gerade etwas auf dem Schlau…

    10 months ago