WordPress.org

Profiles

jmyeom

Profile picture of jmyeom
  • Member Since: September 30th, 2013
  • @jmyeom on WordPress.org
  • Find me on:

  • Posted a reply to [&hellip showing at the end of post excerpt, on the site WordPress Support Forums:
    hellip is html for "..." it should say "[...]" wp-includes\formatting.php line 2381 wp-includes\default-widgets.php line 872-976…

    3 years ago

  • Posted a reply to Intermittent problem: site loads then disappears save a smiley, on the site WordPress Support Forums:
    ok, thanks for the info. the issue is jet-pack, although i am not sure why…

    3 years ago

  • Posted a reply to Trace Route Explanation Help, on the site WordPress Support Forums:
    The problem is something on my computer is identifying me as a hacker or a…

    3 years ago

  • Posted a reply to Hide podcast download count to visitors, on the site WordPress Support Forums:
    untested: ok, this will override that function, and instead of having a "always on" it…

    3 years ago

  • Posted a reply to Different Colored Links, on the site WordPress Support Forums:
    i was about to reply, but after a reload to check, you seem to have…

    3 years ago

  • Posted a reply to Non Descriptive Error Message, on the site WordPress Support Forums:
    please mark as resolved :)

    3 years ago

  • Posted a reply to Footer Help, on the site WordPress Support Forums:
    1) in the body of the site, you are calling the image with a width…

    3 years ago

  • Posted a reply to Intermittent problem: site loads then disappears save a smiley, on the site WordPress Support Forums:
    what plugins do you normally use?, list them all please :) thanks (next time use…

    3 years ago

  • Posted a reply to Non Descriptive Error Message, on the site WordPress Support Forums:
    can you provide with with one of these images please? also, have you tried disabling…

    3 years ago

  • Posted a reply to Hide podcast download count to visitors, on the site WordPress Support Forums:
    i took a quick look, sorry if i am wrong: in podpress general settings: Enable…

    3 years ago

  • Posted a reply to Footer Help, on the site WordPress Support Forums:
    3) http://biozphilly.org/wp-content/themes/twentyten/style.css #colophon border-top: 4px solid #000000; 1+2) please provide more info, screen shots would…

    3 years ago

  • Posted a reply to Intermittent problem: site loads then disappears save a smiley, on the site WordPress Support Forums:
    what smiley? if this happens again, can you print-screen and send us source code, thanks…

    3 years ago

  • Posted a reply to Hide podcast download count to visitors, on the site WordPress Support Forums:
    are you using a plugin for this? if so, please provide plugin

    3 years ago

  • Posted a reply to Non Descriptive Error Message, on the site WordPress Support Forums:
    any patterns in these errors? do they happen every time? with every image type? are…

    3 years ago

  • Posted a reply to Cannot Log in to Word Press, on the site WordPress Support Forums:
    you can do it via the database if needed

    3 years ago

  • Posted a reply to Need help with plugins, on the site WordPress Support Forums:
    here

    3 years ago

  • Posted a reply to Problem with thumbnail, on the site WordPress Support Forums:
    maybe this?: your url is not url encoded, i.e http%3A%2F%2Fsite.ru%2Fwp-content%2Fuploads%2Fimage.jpg the error: Could not find…

    3 years ago

  • Posted a reply to This code works alone, but it doesn't work implemented in WordPress, on the site WordPress Support Forums:
    you set output as jpeg as the header, so the browser is expecting a image,…

    3 years ago

  • Posted a reply to Non Descriptive Error Message, on the site WordPress Support Forums:
    what is the error? screenshot please

    3 years ago

  • Posted a reply to Warning: implode() [function.implode]: Invalid arguments passed in /home/builda, on the site WordPress Support Forums:
    we need more info, where is the error happening? what is the error? please provide…

    3 years ago

  • Posted a reply to Demo Locally Created Pages As Posts, on the site WordPress Support Forums:
    wordpress will parse it to prevent injection, this may help

    3 years ago

  • Posted a reply to WordPress shop and blog, on the site WordPress Support Forums:
    don't use the same database for two sites, if you want this, look into multisite

    3 years ago

  • Posted a reply to Font won't change from bold, adjusted all font-weights., on the site WordPress Support Forums:
    @-moz-document Any CSS rule that starts with @-moz- is a Gecko layout engine specific rule,…

    3 years ago

  • Posted a reply to Will WordPress scrap the use of mysql_ functions?, on the site WordPress Support Forums:
    why would it need attention for 5.5? it is marked as deprecated as of 5.5,…

    3 years ago

  • Posted a reply to Font won't change from bold, adjusted all font-weights., on the site WordPress Support Forums:
    http://new.kuumba.tv/wp-content/themes/architecture-v1-04/stylesheet/superfish.css?ver=3.8 #main-superfish-wrapper ul.sf-menu{ display: inline-block; font-weight: 600; } @-moz-document url-prefix() { #main-superfish-wrapper ul.sf-menu{ font-weight: 400…

    3 years ago

  • Posted a reply to Font won't change from bold, adjusted all font-weights., on the site WordPress Support Forums:
    yes sorry, i only tested it on firefox, the other 3 it is showing in…

    3 years ago

  • Posted a reply to Site redirects to old subdomain, on the site WordPress Support Forums:
    works fine from here, have you tried clearing your cache? firefox 26.0 safari 5.1.7 IE…

    3 years ago

  • Posted a reply to Font won't change from bold, adjusted all font-weights., on the site WordPress Support Forums:
    the floating menu is not in bold, it is normal, the text is set at…

    3 years ago

  • Posted a reply to WP site high cpu usage & brings server down !, on the site WordPress Support Forums:
    i dont think this would be a "one fix and your done" type job. there…

    3 years ago

  • Posted a reply to Getting in /home4/gamingu1/public_html/wp-includes/SimplePie/Item.php, on the site WordPress Support Forums:
    its a php memory limit thing, it it happens again, up your memory limit using…

    3 years ago

  • Posted a reply to Add image links for 700+ posts..., on the site WordPress Support Forums:
    this is not a WordPress related issue, you may have more luck over at stackoverflow…

    3 years ago

  • Posted a reply to Links not working, on the site WordPress Support Forums:
    your links are wrong.... i.e this is one of your links http//www.careerbuilder.com/JobSeeker/Jobs/JobDetails.aspx?sc_cmp1=js_jrp_jobclick&APath=2.31.0.0.0&job_did=JHV8466ZRF22PF1XKV8&showNewJDP=yes&IPath=ILKV0A at the very…

    3 years ago

  • Posted a reply to Fatal error: Call to undefined function wp(), on the site WordPress Support Forums:
    the error is caused by the config file missing a php open tag, maybe when…

    3 years ago

  • Posted a reply to Syntax Error T_String, on the site WordPress Support Forums:
    there is a syntax error in your config file... line 63 should be your prefix,…

    3 years ago

  • Posted a reply to Page loading icon. Indefinitely, on the site WordPress Support Forums:
    biography and offering pages do seem to show the loading icon, tested with firefox and…

    3 years ago

  • Posted a reply to Page loading icon. Indefinitely, on the site WordPress Support Forums:
    try using firebug to see what is still loading... also a link to the effected…

    3 years ago

  • Posted a reply to Using a global variable, on the site WordPress Support Forums:
    you can define it, but it would still need to be included, you could always…

    3 years ago

  • Posted a reply to why don't my pdf's display clearly?, on the site WordPress Support Forums:
    are you sure its not just a display issue? if you zoom in, does it…

    3 years ago

  • Posted a reply to Using a global variable, on the site WordPress Support Forums:
    you need to include the file with the variable into the file you want to…

    3 years ago

  • Posted a reply to Category search not working as expected?, on the site WordPress Support Forums:
    its been 4 days, does anyone know if this is a bug or not? or…

    3 years ago

  • Posted a reply to 000Webhost Index of/, on the site WordPress Support Forums:
    your post is a bit of a mess, sorry if i cant understand you. you…

    3 years ago

  • Created a topic, Category search not working as expected?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, allow sub-blogs to add users, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to can a plugin stop a upload?, on the site WordPress Support Forums:
    so.... after a lot of hunting, a lot of source code exploring, this is the…

    3 years ago

  • Posted a reply to can a plugin stop a upload?, on the site WordPress Support Forums:
    i got no joy with your code, same error... i dont think that was the…

    3 years ago

  • Posted a reply to can a plugin stop a upload?, on the site WordPress Support Forums:
    'wp_handle_upload' was working fine with add_action, although works fine with add_filter as-well, so i set…

    3 years ago

  • Posted a reply to Blog hacked please help, on the site WordPress Support Forums:
    slightly off topic.. but try changing your config file to permissions 555, then change your…

    3 years ago

  • Created a topic, can a plugin stop a upload?, on the site WordPress Support Forums

    3 years ago