WordPress.org

Profiles

jl2035

  • Member Since: January 26th, 2010
  • @jl2035 on WordPress.org
  • Find me on:

  • Posted a reply to Redirects not working, on the site WordPress.org Forums:
    Yeah.. what's up with that? I tried every redirect plugin and none of them works.…

    6 months ago

  • Posted a reply to Feed limit not working, on the site WordPress.org Forums:
    Oh.. It's working now. I had to update the setting. Thanks!

    6 months ago

  • Posted a reply to Feed limit not working, on the site WordPress.org Forums:
    I've copied over the files. Still not working :( http://komikaze.hr

    6 months ago

  • Created a topic, Feed limit not working, on the site WordPress.org Forums:
    Hello. We just went live with the new website. Check h…

    6 months ago

  • Posted a reply to Dobar plugin, on the site WordPress.org Forums:
    Stvarno dobar!

    6 months ago

  • Posted a reply to Not working on Custom Post Type, on the site WordPress.org Forums:
    Damn. I should have just asked earlier... thanks!

    6 months ago

  • Posted a reply to Not working on Custom Post Type, on the site WordPress.org Forums:
    Working here: http://komikaze.hr/noviwp/issue/43/ Not working: http://komikaze.hr/noviwp/issue_attachment/?a=kevinbarry&i=6294

    6 months ago

  • Created a topic, Not working on Custom Post Type, on the site WordPress.org Forums:
    Hello. The plugin works ok for the normal post types a…

    6 months ago

  • Posted a reply to Passing variable via URL is producing a 404 Error…, on the site WordPress.org Forums:
    I solved the problem by adding parameters to .htaccess file. RewriteRule ^my_custom_page/([^/])/?$ my_custom_page?var1=$1 [L,QSA]

    8 months ago

  • Posted a reply to Passing variable via URL is producing a 404 Error…, on the site WordPress.org Forums:
    I can only say, it happens to me too. What's going on?

    8 months ago